<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true" class="" style="" themeName="default" themeOptions="default">At the Races: Quarterly questions - Roll Call</title>
    <meta data-react-helmet="true" name="wp-parsely_version" id="wp-parsely_version" content="2.1.2" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="description" content="The CQ Roll Call newsroom is tracking campaigns around the country and sharing the best stories, with some extras, with this weekly At the Races newsletter." class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="og:locale" content="en_US" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="og:type" content="article" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="og:title" content="At the Races: Quarterly questions - Roll Call" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="og:description" content="The CQ Roll Call newsroom is tracking campaigns around the country and sharing the best stories, with some extras, with this weekly At the Races newsletter." class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="og:url" content="https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="og:site_name" content="Roll Call" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/RollCall" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="article:published_time" content="2021-04-15T18:30:00+00:00" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" property="article:modified_time" content="2021-04-15T18:29:44+00:00" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:image" content="https://i0.wp.com/cdn.media.rollcall.com/author/2019/10/AT-THE-RACES-LOGO-20202400x1300.jpg" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:creator" content="@rollcall" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:site" content="@rollcall" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:label1" content="Written by" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:data1" content="Herb Jackson" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:label2" content="Est. reading time" class="" style="" themeName="default" themeOptions="default"/><meta data-react-helmet="true" name="twitter:data2" content="12 minutes" class="" style="" themeName="default" themeOptions="default"/>
    <link data-react-helmet="true" rel="stylesheet" href="/static/css/fonts.css"/><link data-react-helmet="true" rel="shortcut icon" href="/static/media/favicon.dfdc3285.ico"/><link data-react-helmet="true" rel="preconnect" href="https://securepubads.g.doubleclick.net" class="" style="" themeName="default" themeOptions="default"/><link data-react-helmet="true" rel="preconnect" href="https://tpc.googlesyndication.com" class="" style="" themeName="default" themeOptions="default"/><link data-react-helmet="true" rel="preconnect" href="https://mb.moatads.com" class="" style="" themeName="default" themeOptions="default"/><link data-react-helmet="true" rel="canonical" href="https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/" class="" style="" themeName="default" themeOptions="default"/>
    
    

    
    <script>
      window.__ENV__ = {"ROOT_URL":"https://www.rollcall.com","API_ROOT_URL":"https://content.rollcall.com/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://platform.twitter.com/widgets.js" defer="true" async="true" class="" style="" themeName="default" themeOptions="default"></script><script data-react-helmet="true" src="https://cdn.jwplayer.com/libraries/iAwkCSf9.js" class="" style="" themeName="default" themeOptions="default"></script><script data-react-helmet="true" src="https://z.moatads.com/cqrollcalldfpprebidheader69757261971/moatheader.js" defer="true" async="true" class="" style="" themeName="default" themeOptions="default"></script><script data-react-helmet="true" src="https://hb-rollcall.s3.us-east-2.amazonaws.com/prebid.js" class="" style="" themeName="default" themeOptions="default"></script><script data-react-helmet="true" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" defer="true" async="true" class="" style="" themeName="default" themeOptions="default"></script><script data-react-helmet="true" async="async" defer="defer" src="https://stats.wp.com/e-202115.js" class="" style="" themeName="default" themeOptions="default"></script><script data-react-helmet="true" type="application/ld+json" class="" style="" themeName="default" themeOptions="default">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rollcall.com\/2021\/04\/15\/at-the-races-quarterly-questions\/"},"headline":"At the Races: Quarterly questions","url":"http:\/\/www.rollcall.com\/2021\/04\/15\/at-the-races-quarterly-questions\/","thumbnailUrl":"https:\/\/i0.wp.com\/cdn.media.rollcall.com\/author\/2019\/10\/AT-THE-RACES-LOGO-20202400x1300.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/cdn.media.rollcall.com\/author\/2019\/10\/AT-THE-RACES-LOGO-20202400x1300.jpg?w=150&h=150&crop=1"},"dateCreated":"2021-04-15T18:30:00Z","datePublished":"2021-04-15T18:30:00Z","dateModified":"2021-04-15T18:30:00Z","articleSection":"Campaigns","author":[{"@type":"Person","name":"Herb Jackson"}],"creator":["Herb Jackson"],"publisher":{"@type":"Organization","name":"Roll Call"},"keywords":["2018","2020","afghanistan","air force","alabama","alaska","arizona","at the races","campaigns","colorado","congress","coronavirus","dccc","democrats","election","elections","eliot l engel","executive branch","georgia","house","impeachment","independents","iowa","jeff sessions","joni ernst","kentucky","maine","media","missouri","montana","new york","north carolina","primaries","republicans","senate","andrewmenezes@cqrollcall.com","herbjackson@cqrollcall.com","jasondick@rollcall.com","jinitzailhernandez@rollcall.com","kevinrogers","opinion@cqrollcall.com","profile-1339","profile-1481","profile-1592"]}
		</script><script data-react-helmet="true" type="application/ld+json" class="" style="" themeName="default" themeOptions="default">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rollcall.com/#organization","name":"Roll Call","url":"https://www.rollcall.com/","sameAs":["https://www.facebook.com/RollCall","https://twitter.com/rollcall"],"logo":{"@type":"ImageObject","@id":"https://www.rollcall.com/#logo","inLanguage":"en-US","url":"https://content.rollcall.com/wp-content/uploads/2021/02/rollcall-placeholder-image-1.png","width":1280,"height":1024,"caption":"Roll Call"},"image":{"@id":"https://www.rollcall.com/#logo"}},{"@type":"WebSite","@id":"https://www.rollcall.com/#website","url":"https://www.rollcall.com/","name":"Roll Call","description":"Covering Capitol Hill Since 1955","publisher":{"@id":"https://www.rollcall.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rollcall.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/cdn.media.rollcall.com/author/2019/10/AT-THE-RACES-LOGO-20202400x1300.jpg"},{"@type":"WebPage","@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#webpage","url":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/","name":"At the Races: Quarterly questions - Roll Call","isPartOf":{"@id":"https://www.rollcall.com/#website"},"primaryImageOfPage":{"@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#primaryimage"},"datePublished":"2021-04-15T18:30:00+00:00","dateModified":"2021-04-15T18:29:44+00:00","description":"The CQ Roll Call newsroom is tracking campaigns around the country and sharing the best stories, with some extras, with this weekly At the Races newsletter.","breadcrumb":{"@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rollcall.com/","url":"https://www.rollcall.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/","url":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/","name":"At the Races: Quarterly questions"}}]},{"@type":"Article","@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#article","isPartOf":{"@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#webpage"},"author":{"@id":"https://www.rollcall.com/#/schema/person/45bbd6b334ff8e7e4dd431c6ed471f60"},"headline":"At the Races: Quarterly questions","datePublished":"2021-04-15T18:30:00+00:00","dateModified":"2021-04-15T18:29:44+00:00","mainEntityOfPage":{"@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#webpage"},"publisher":{"@id":"https://www.rollcall.com/#organization"},"image":{"@id":"https://www.rollcall.com/2021/04/15/at-the-races-quarterly-questions/#primaryimage"},"keywords":"2018,2020,Afghanistan,Air Force,Alabama,Alaska,Arizona,At The Races,Campaigns,Colorado,Congress,Coronavirus,DCCC,Democrats,Election,Elections,Eliot L Engel,Executive Branch,Georgia,House,Impeachment,Independents,Iowa,Jeff Sessions,Joni Ernst,Kentucky,Maine,Media,Missouri,Montana,New York,North Carolina,Primaries,Republicans,Senate","articleSection":"At The Races","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.rollcall.com/#/schema/person/45bbd6b334ff8e7e4dd431c6ed471f60","name":"Herb Jackson","image":{"@type":"ImageObject","@id":"https://www.rollcall.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7542fbbe7eeeb68b38d1579825d11c6f?s=96&d=mm&r=g","caption":"Herb Jackson"}}]}</script><script data-react-helmet="true" >
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-P2CVNL7');
          </script><script data-react-helmet="true" >
            if (true) {
              var data = {"postId":"605950","postType":"post","publishDate":"2021-04-15 14:30:00","title":"At the Races: Quarterly questions","author":"Bridget Bowman, Kate Ackley, Stephanie Akin","tags":"2018, 2020, Afghanistan, Air Force, Alabama, Alaska, Arizona, At The Races, Campaigns, Colorado, Congress, Coronavirus, DCCC, Democrats, Election, Elections, Eliot L Engel, Executive Branch, Georgia, House, Impeachment, Independents, Iowa, Jeff Sessions, Joni Ernst, Kentucky, Maine, Media, Missouri, Montana, New York, North Carolina, Primaries, Republicans, Senate","category":"At The Races","section":"Campaigns"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script>

    
    <script defer id="preload">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</script>

    
    <script defer>!function(e){function r(r){for(var n,l,a=r[0],f=r[1],i=r[2],c=0,s=[];c<a.length;c++)l=a[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,i||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,a=1;a<t.length;a++){var f=t[a];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={4:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://www.rollcall.com/";var a=window.webpackJsonp=window.webpackJsonp||[],f=a.push.bind(a);a.push=r,a=a.slice();for(var i=0;i<a.length;i++)r(a[i]);var p=f;t()}([]);</script><script type='text/javascript' src='https://www.rollcall.com/static/js/common.e15e4972.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.rollcall.com/static/js/main.35506200.chunk.js' defer='defer'></script><link rel="stylesheet" href="https://www.rollcall.com/0.3812a26349f43dce43ac.css"></link><link rel="stylesheet" href="https://www.rollcall.com/static/css/common.css"></link><link rel="stylesheet" href="https://www.rollcall.com/1.3812a26349f43dce43ac.css"></link><link rel="stylesheet" href="https://www.rollcall.com/static/css/fonts.css"></link><script defer src="https://www.rollcall.com/static/js/fonts.f37caca1.chunk.js"></script><script defer src="https://www.rollcall.com/static/js/runtime~fonts.e7ef945d.bundle.js"></script><style data-styled="true" data-styled-version="5.2.0">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</style>
</head>
<body class="article">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--cmAgi"><a href="#content" class="app__skipLink--3qg22 app__screenreaderOnly--3UOiy">Skip to Content</a><div class="styles__Wrapper-sc-1ad0aex-0 jltrVv"><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-P2CVNL7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="styles__Wrapper-sc-1tznaty-0 cUnfrX"><div class="styles__NavWrapper-sc-1tznaty-1 dXfSOn"><button type="button" aria-label="Open the menu" class="styles__Hamburger-sc-1tznaty-3 hWBDjq"><div class="styles__HamburgerIcon-sc-1tznaty-4 gqyOdf"><div class="styles__HamburgerLine-sc-1tznaty-5 fZHwyC"></div><div class="styles__HamburgerLine-sc-1tznaty-5 fZHwyC"></div><div class="styles__HamburgerLine-sc-1tznaty-5 fZHwyC"></div></div></button><a href="/"><svg width="116" height="20" aria-labelledby="logoTitle"><title id="logoTitle">RollCall logo</title><g fill="#FFF" fill-rule="nonzero"><path d="M10.779 9.116c.78 0 1.048-.054 1.21-.217.241-.242.322-.647.322-2.106 0-1.459-.08-1.89-.322-2.16-.162-.136-.43-.217-1.21-.217h-3.79v4.7h3.79zm5.78 7.427h1.988v3.43h-3.87c-1.13 0-1.533-.19-1.855-.513-.403-.405-.618-1.107-.726-4.564-.054-1.459-.188-1.864-.484-2.188-.35-.325-.725-.432-1.666-.432H6.99v4.294H9.3v3.403H.539V16.57h2.258V4.443H.538V1.067H12.66c1.425 0 2.366.244 3.01.891.78.784 1.076 1.756 1.076 4.349 0 3.349-.833 4.078-3.01 4.456v.054c1.935.405 2.66 1.08 2.741 3.835 0 .567.054 1.324.081 1.89zM24.327 16.489c.188.19.403.243 1.102.243H27.9c.7 0 .914-.054 1.076-.243.215-.243.35-.756.35-3.943 0-3.187-.135-3.728-.35-3.943-.162-.19-.377-.27-1.076-.27H25.43c-.7 0-.914.054-1.102.27-.215.215-.323.756-.323 3.943 0 3.187.108 3.7.323 3.943zm-3.01 2.566c-.968-.973-1.345-2.323-1.345-6.51 0-4.213.377-5.536 1.344-6.536.619-.647 1.425-.89 2.93-.89h4.811c1.505 0 2.312.243 2.957.89.968 1 1.317 2.323 1.317 6.537 0 4.213-.35 5.536-1.317 6.509-.645.675-1.452.918-2.957.918h-4.81c-1.506 0-2.285-.243-2.93-.918zM35.159 19.973v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.015v3.187H35.16M44.996 19.973v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.016v3.187h-8.118M68.811 19.973c-1.774 0-2.5-.243-3.144-.891-1.022-1.026-1.506-2.782-1.506-8.562 0-5.807.484-7.562 1.506-8.562.645-.647 1.37-.89 3.144-.89h6.182c1.667 0 2.608.215 3.2.81.94.945 1.208 2.458 1.262 6.022h-4.166c-.054-2.322-.134-2.89-.35-3.106-.16-.162-.402-.216-1.155-.216H70.21c-.833 0-1.048.054-1.236.216-.215.243-.35.919-.35 5.726 0 4.78.135 5.483.35 5.699.188.189.403.243 1.236.243h3.575c.78 0 .994-.08 1.156-.243.215-.216.268-.648.349-3.295h4.166c-.054 3.7-.295 5.24-1.263 6.185-.618.648-1.559.864-3.225.864H68.81M90.084 16.3v-2.593h-2.419c-1.559 0-1.962.108-2.204.351-.269.27-.322.649-.322 1.35 0 .784.053 1.216.268 1.432.188.189.51.243 1.049.243h.833c.806 0 1.451-.108 2.795-.783zm-.268-7.86c-.189-.162-.458-.216-1.076-.216h-1.8c-.565 0-.86.054-1.022.217-.215.216-.242.567-.296 1.458h-3.816c.053-2.512.295-3.349.887-3.943.591-.594 1.29-.838 2.634-.838h5.107c1.451 0 2.258.27 2.795.81.672.649.86 1.432.86 3.89v6.94h1.908v3.215h-5.913v-1.647C88.31 19.784 87.692 20 86.43 20h-1.774c-1.318 0-2.016-.162-2.608-.756-.51-.513-.86-1.405-.86-3.35 0-1.836.296-3.024.914-3.646.699-.702 1.747-.999 4.167-.999 1.317 0 2.634.162 3.816.433v-1.27c0-1.459-.08-1.755-.268-1.971zM97.557 19.973v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.015v3.187h-8.117M107.394 19.973v-3.214h2.07V3.282h-2.07V.042h6.102v16.744h2.016v3.187h-8.118"></path></g></svg></a><div class="styles__FlexWrapper-sc-1tznaty-6 isTURO"><div style="left:0px;opacity:0;position:absolute;top:100%;width:100%;transform:translateY(-100%) translateZ(0)"><nav class="styles__MobileNav-sc-1tznaty-8 kwDnNY"><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">Politics<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/campaigns/">Campaigns</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/congress/">Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/white-house/">White House</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">Policy<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/coronavirus/">Coronavirus</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/defense/">Defense</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/energy/">Energy</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/fintech/">Fintech</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/health-care/">Health Care</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/technology/">Technology</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/transportation/">Transportation</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/policy/">All Policy</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/heard-on-the-hill/">Heard on the Hill</a></li><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">Podcasts<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/cq-budget-podcast/">CQ Budget</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/cq-on-congress/">CQ on Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://rollcall.com/podcast/cq-future/">CQ Future</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://rollcall.com/podcast/equal-time/">Equal Time</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/fintech-beat/">Fintech Beat</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcasts/policy-briefs/cq-roll-call-policy-briefs/">Policy Briefs</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/political-theater/">Political Theater</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/jonestown/">Oversight</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/video/">Video</a></li><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">More<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/capitol-ink/">Capitol Ink</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=7d81bad7-99d5-4bc5-9bd0-5e1834301040">Roll Call e-Edition</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/opinion/">Opinion</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="/events/">Events</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rcjobs.com/">Classifieds</a></li></ul></li></ul></nav></div><nav class="styles__Nav-sc-1tznaty-7 gUkxOQ"><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">Politics<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/campaigns/">Campaigns</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/congress/">Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/white-house/">White House</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">Policy<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/coronavirus/">Coronavirus</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/defense/">Defense</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/energy/">Energy</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/fintech/">Fintech</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/health-care/">Health Care</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/technology/">Technology</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/transportation/">Transportation</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/policy/">All Policy</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/heard-on-the-hill/">Heard on the Hill</a></li><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">Podcasts<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/cq-budget-podcast/">CQ Budget</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/cq-on-congress/">CQ on Congress</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://rollcall.com/podcast/cq-future/">CQ Future</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://rollcall.com/podcast/equal-time/">Equal Time</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/fintech-beat/">Fintech Beat</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcasts/policy-briefs/cq-roll-call-policy-briefs/">Policy Briefs</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/podcast/political-theater/">Political Theater</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/jonestown/">Oversight</a></li></ul></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/video/">Video</a></li><li class="styles__MenuListItem-sc-1jszrea-0 hDBZHz"><button class="styles__DropdownBtn-sc-1jszrea-1 hgElOT">More<svg width="48" height="48" viewBox="0 0 24 24" fill="none" stroke="" stroke-width="3" stroke-linecap="round" stroke-linejoin="arcs"><path d="M6 9l6 6 6-6"></path></svg></button><ul class="styles__MenuList-sc-1bxuqcf-0 hEdMOG"><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/category/capitol-ink/">Capitol Ink</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=7d81bad7-99d5-4bc5-9bd0-5e1834301040">Roll Call e-Edition</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rollcall.com/section/opinion/">Opinion</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="/events/">Events</a></li><li class="styles__MenuListItem-sc-1jszrea-0 flEzWB"><a href="https://www.rcjobs.com/">Classifieds</a></li></ul></li></ul></nav><div class="styles__SearchWrapper-sc-1tznaty-2 hkBPzv"><div class="styles__Wrapper-sc-1bklctv-0 beCbJr"><div class="styles__ContentWrapper-sc-1bklctv-1 brBPzz"><button type="submit" aria-label="Open Search" class="styles__SearchBtn-sc-1bklctv-2 kZldRU"><svg width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="#FFFFFF" stroke-width="3" stroke-linecap="square" stroke-linejoin="arcs"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></button><div style="overflow:hidden;visibility:hidden;width:0px"><div class="styles__FormWrapper-sc-1bklctv-3 dhpzei"><form class="styles__SearchForm-sc-1bklctv-4 dTRKpM"><div class="styles__Wrapper-dxjijz-0 aipZo"><label for="query" class="styles__Label-dxjijz-2 ljnyFH">Search RollCall.com</label><input type="search" name="query" placeholder="Search..." value="" tabindex="-1" class="styles__Input-dxjijz-1 RqDDk"/></div><button type="button" aria-label="Close Search" class="styles__CloseBtn-sc-1bklctv-5 kxgHNP"><svg width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></button></form></div></div></div></div></div></div></div></header><div class="styles__AdWrapper-sc-1tznaty-10 hEOwPn"><div class="styles__Wrapper-sc-1a0sfw8-0 euDMxM leaderboard"><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-horizontal" data-aaad="true" data-aa-adunit="/4218/rollcall/horizontal" data-aa-targeting=""></div></div></div></div><div class="styles__transition--DVY07 styles__fade--2xg_j" style="transition-property:all;transition-timing-function:ease;transition-duration:0.3s"><main role="main" id="content" class="styles__Main-zi5f19-0 fxeaET"><div class="styles__Wrapper-pqvhtb-1 ejrmyD"><div class="containerStyles__StyledContainer-wraujq-0 ciPWzR"><div class="cellStyles__StyledCell-sc-13urh0o-0 ldJbhW"><div class="containerStyles__StyledContainer-wraujq-0 ciPWzR"><div class="cellStyles__StyledCell-sc-13urh0o-0 glPRll"><div class="styles__Wrapper-x7bo1a-0 pageTitle__Wrapper-wogj8r-0 ixPdTj cvtLdX" font-family="graphik"><div class="styles__StyledEyebrow-sc-17whqpy-0 articleHeading__StyledEyebrow-sc-1lg1gdx-0 havccf lhqPmH"><h4 class="styles__Wrapper-x7bo1a-0 articleEyebrow__Wrapper-lfdti0-0 fpRGAo bdcynd uppercase" font-family="graphik"><a href="https://www.rollcall.com/section/campaigns/">Campaigns</a></h4></div><h2 class="styles__Wrapper-x7bo1a-0 articleTitle__Wrapper-sc-4ot0s0-0 ixPdTj bphsVi" font-family="graphik"><span class="styles__Wrapper-sc-8awjxn-0 kgyLAI">At the Races: Quarterly questions</span></h2><h3 class="styles__Wrapper-x7bo1a-0 subtitle__Wrapper-a97koa-0 jrhNag jWZFGp" font-family="lyon"><span class="styles__Wrapper-sc-8awjxn-0 kgyLAI"></span></h3></div></div></div></div></div></div><section-invalid bgColor="white" padding="30" tag="div" themeName="singleHeader"></section-invalid><div class="containerStyles__StyledContainer-wraujq-0 JDlyh"><div class="cellStyles__StyledCell-sc-13urh0o-0 VnoWz"><div class="styles__Wrapper-kpfmj2-0 QhBPz"><ul class="styles__List-kpfmj2-1 kgRJeh"><li class="styles__Wrapper-sc-159e0v6-0 bNbidK"><a class="styles__SocialLink-sc-159e0v6-1 gHGhcX" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.rollcall.com%2F2021%2F04%2F15%2Fat-the-races-quarterly-questions%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 bNbidK"><a class="styles__SocialLink-sc-159e0v6-1 gHGhcX" href="https://twitter.com/intent/tweet/?text=At%20the%20Races%3A%20Quarterly%20questions&amp;url=https%3A%2F%2Fwww.rollcall.com%2F2021%2F04%2F15%2Fat-the-races-quarterly-questions%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 18" tabindex="-1"><title>Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 bNbidK"><a class="styles__SocialLink-sc-159e0v6-1 gHGhcX" href="mailto:?subject=At%20the%20Races%3A%20Quarterly%20questions&amp;body=https%3A%2F%2Fwww.rollcall.com%2F2021%2F04%2F15%2Fat-the-races-quarterly-questions%2F" target="_blank" rel="noopener"><svg viewBox="0 0 19 15" tabindex="-1"><title>Email</title><path d="M16.624.202H2.557c-1.207 0-2.19.943-2.19 2.102v9.805c0 1.159.983 2.102 2.19 2.102h14.067c1.207 0 2.189-.943 2.189-2.102V2.304c0-1.16-.982-2.102-2.19-2.102zm.333 3.398v8.509c0 .13-.156.246-.333.246H2.557c-.177 0-.333-.115-.333-.246V3.6l6.362 5.372c.13.11.296.17.467.17h1.074c.171 0 .337-.06.468-.17L16.957 3.6zm-1.179-1.542L9.59 7.299 3.403 2.058h12.375z"></path></svg></a></li><li class="styles__Wrapper-sc-159e0v6-0 bNbidK"><a class="styles__SocialLink-sc-159e0v6-1 gHGhcX" href="http://www.reddit.com/submit?title=At%20the%20Races%3A%20Quarterly%20questions&amp;url=https%3A%2F%2Fwww.rollcall.com%2F2021%2F04%2F15%2Fat-the-races-quarterly-questions%2F" target="_blank" rel="noopener"><svg viewBox="0 0 22 19" tabindex="-1"><title>Reddit</title><path d="M12.458.042l4.295.798h.001l.074-.118c.262-.382.69-.644 1.188-.67a1.542 1.542 0 0 1 .158 3.077 1.543 1.543 0 0 1-1.604-1.32l-.013-.14.004-.086-3.564-.662-1.452 4.965.416.019c2.208.129 4.202.762 5.72 1.733a2.42 2.42 0 0 1 1.606-.608 2.44 2.44 0 0 1 2.437 2.437c0 .845-.44 1.623-1.153 2.066.04.237.062.477.062.72 0 3.518-4.265 6.381-9.507 6.381-5.243 0-9.508-2.863-9.508-6.38 0-.252.024-.498.067-.741A2.438 2.438 0 0 1 .564 9.467 2.44 2.44 0 0 1 3 7.03c.592 0 1.149.21 1.592.594 1.524-.97 3.524-1.599 5.737-1.722l.418-.017 1.71-5.843zm1.647 14.604c-.008.009-.92.906-2.996.906-1.787 0-2.635-.664-2.833-.846l-.024-.022-.022-.023a.383.383 0 0 0-.58.5c.04.048 1.017 1.157 3.459 1.157 2.249 0 3.337-.938 3.521-1.114l.027-.027a.382.382 0 0 0-.552-.53zm.254-5.017a1.498 1.498 0 1 0 0 2.995 1.498 1.498 0 0 0 0-2.995zm-6.253 0a1.498 1.498 0 1 0-.001 2.995 1.498 1.498 0 0 0 0-2.995z"></path></svg></a></li></ul></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 jrHuj"><div class="styles__Wrapper-sc-1y3fnjk-0 iXMlNE"><div class="styles__Avatar-sc-1y3fnjk-5 bFXIUL"><span class="styles__Wrapper-sc-1336k1o-0 jekQQu" style="padding-bottom:100%"><img alt="" sizes="400px" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="styles__Image-sc-1336k1o-2 jQOCzN"/></span></div><div class="styles__Inner-sc-1y3fnjk-3 hmGULW"><div class="styles__Authors-sc-1y3fnjk-4 ghfLsZ"><span>By </span><a class="styles__Wrapper-ocu2oj-0 fSauIZ" href="https://www.rollcall.com/author/bridget-bowman/">Bridget Bowman</a>, <a class="styles__Wrapper-ocu2oj-0 fSauIZ" href="https://www.rollcall.com/author/kate-ackley/">Kate Ackley</a><span class="styles__Delimiter-sc-1y3fnjk-8 bBryJM">, and </span><a class="styles__Wrapper-ocu2oj-0 fSauIZ" href="https://www.rollcall.com/author/stephanie-akin/">Stephanie Akin</a></div><span class="stacked__TimeStamp-sc-1tybvc-0 kkpGhj">Posted April 15, 2021 at 2:30pm</span></div></div><div class="styles__Wrapper-xu7fo1-0 fnKjGN"><div><div theme="[object Object]" class="" provider=""><p><em>Welcome to At the Races! Each week we’ll bring you news and analysis from the CQ Roll Call campaign team. Know someone who’d like to get this newsletter? They can <a href="https://rollcall.com/newsletters/?newsletter=at-the-races" target="_blank">subscribe here</a>.</em></p><p><strong>By Bridget Bowman,  Kate Ackley and Stephanie Akin</strong></p><p>It’s that time again! First-quarter fundraising reports are due by midnight, so here are five questions we’ll be asking as we refresh Fec.gov: </p><p>1. What’s the Jan. 6 fundraising fallout? After a mob of Trump supporters attacked the Capitol, a <a href="https://www.rollcall.com/2021/01/12/corporate-donor-backlash-follows-capitol-riot-but-advocates-question-if-it-will-last/" target="_blank">slew of corporations</a> vowed not to donate to <a href="https://www.rollcall.com/2021/01/07/election-vote-divides-republicans-as-party-wrestles-with-post-trump-identity/" target="_blank">the 147 Republicans</a> who objected to certifying Electoral College results, or to halt donations altogether. The first-quarter reports will show whether those pledges hurt GOP fundraising. Some Republicans tapped into grassroots donors’ energy, like Missouri Sen. <a class="memberLink" href="https://www.rollcall.com/members/118396?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=118396" target="_blank">Josh Hawley</a>, who announced this week that he raised $3 million in the first quarter.</p><p>2. Are Republicans who voted to impeach Donald Trump in trouble? Ten House Republicans voted to impeach the former president for inciting an insurrection, so we’ll see what kind of money they’re raising as they stare down primary challengers. House GOP Conference Chair <a class="memberLink" href="https://www.rollcall.com/members/98270?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=98270" target="_blank">Liz Cheney</a> reported a spike, <a href="https://twitter.com/HotlineJosh/status/1382368175522770946">raising</a> $1.5 million in Q1.  </p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>3. How are the targets preparing? We’ll see how lawmakers on the <a href="https://www.rollcall.com/2021/02/10/these-47-house-democrats-are-on-the-gops-target-list-for-2022/" target="_blank">NRCC</a> and the <a href="https://www.rollcall.com/2021/04/06/facing-midterm-headwinds-house-democrats-target-fewer-districts/" target="_blank">DCCC</a>’s target lists are preparing for competitive races to come. And we’ll also be watching candidates in the eight states that Inside Elections with Nathan L. Gonzales <a href="https://www.rollcall.com/2021/04/01/senate-2022-few-opportunities-as-parties-battle-for-control/" target="_blank">rates as Senate battlegrounds</a>. Vulnerable Senate Democrats have already released strong fundraising numbers, like Georgia’s <a class="memberLink" href="https://www.rollcall.com/members/143464?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=143464" target="_blank">Raphael Warnock</a>, <a href="https://www.ajc.com/politics/politics-blog/warnock-off-to-a-fast-fundraising-start-for-2022-senate-re-election-race/RXM2O4IKCZA4FAIVTAR7MQLUWI/" target="_blank">who raised $5.7 million in the first quarter</a>, according to The Atlanta Journal-Constitution.</p><p>4. Who’s eyeing the exits? Low fundraising quarters can provide clues about future retirements. Keep an eye on Sen. <a class="memberLink" href="https://www.rollcall.com/members/32657?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=32657" target="_blank">Ron Johnson</a>’s report. The Wisconsin Republican only raised $131,000 in the last quarter of 2020 and has yet to announce whether he’s running for a third term in the battleground state.</p><p>5. Who’s eyeing a promotion? House members prepping for potential Senate runs may already be stepping up their fundraising. Take Wisconsin GOP Rep. <a class="memberLink" href="https://www.rollcall.com/members/98216?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=98216" target="_blank">Mike Gallagher</a>, who’s considered a potential Senate candidate if Johnson retires. He announced he raised $830,000 in the first quarter and had $1.9 million on hand.</p><h2 id="h-starting-gate">Starting gate</h2><p><strong>Political infrastructure: </strong>Conservative groups have begun to launch campaigns <a href="https://rollcall.com/2021/04/15/conservative-groups-target-swing-democrats-in-fight-against-infrastructure-plan-and-taxes/" target="_blank">targeting swing-district Democrats</a> in the fight against the Biden administration’s jobs and infrastructure plan and the proposed tax increases to fund it.  </p><p><strong>13 and done:</strong> Texas GOP Rep. <a class="memberLink" href="https://www.rollcall.com/members/465?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=465" target="_blank">Kevin Brady</a> won’t seek a 14th term from the Lone Star state’s heavily Republican 8th District near Houston. CQ Roll Call’s Doug Sword looked at his career and <a href="https://www.rollcall.com/2021/04/14/texas-rep-kevin-brady-wont-seek-another-term/" target="_blank">the jockeying already underway</a> to replace him in 2023 as the top Republican on the Ways and Means Committee.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p><strong>Tar Heel tussle: </strong>Former North Carolina Gov. Pat McCrory jumped into the state’s open Senate race this week, <a href="https://www.rollcall.com/2021/04/14/former-gov-pat-mccrory-launches-north-carolina-senate-run-kicks-off-competitive-gop-primary/" target="_blank">kicking off a competitive Republican primary</a>.</p><p><strong>Taking her time: </strong>Alaska GOP Sen. <a class="memberLink" href="https://www.rollcall.com/members/17262?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=17262" target="_blank">Lisa Murkowski</a> <a href="https://www.rollcall.com/2021/04/13/alaska-gop-sen-lisa-murkowski-still-weighing-reelection-decision/" target="_blank">still hasn’t decided whether she’s running for reelection</a>, and she didn’t have much to say about her new Republican challenger. </p><p><strong>Impatient</strong>: With 2020 census data likely delayed until September, members of the Illinois legislature are <a href="https://www.rollcall.com/2021/04/15/as-some-states-rush-to-redistrict-gerrymandering-fight-moves-to-back-burner/" target="_blank">beginning to redraw lines</a> for their own districts using the 2010 census and the 2019 American Community Survey, CQ Roll Call’s Michael Macagnone reports. One reason they don’t want to wait: After June 30, the power to draw maps would shift from legislators to a bipartisan commission. </p><h2 id="h-icymi">ICYMI</h2><p><strong>Primary watch:</strong> Rep. <a class="memberLink" href="https://www.rollcall.com/members/352?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=352" target="_blank">Carolyn B. Maloney</a>, the New York Democrat who survived a tough primary challenge in 2020, will face another intraparty contest this cycle. Rana Abdelhamid, a community organizer <a href="https://www.nytimes.com/2021/04/14/nyregion/carolyn-maloney-primary-rana-abdelhamid.html?smid=tw-nytimes&amp;smtyp=cur" target="_blank">who also works at Google</a>, jumped into the race Wednesday with the backing of Justice Democrats, the progressive group that has helped fuel successful primary challengers such as Reps. <a class="memberLink" href="https://www.rollcall.com/members/118914?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=118914" target="_blank">Alexandria Ocasio-Cortez</a> of New York and <a class="memberLink" href="https://www.rollcall.com/members/99123?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=99123" target="_blank">Cori Bush</a> of Missouri. Fellow Democrat Suraj Patel, who narrowly lost to Maloney last cycle, has said he also intends to challenge the incumbent, who chairs the House Oversight and Reform Committee. Abdelhamid said Wednesday that her campaign had raised $100,000 “faster” than any Justice Democrat challenger. </p><p><strong>Campaign arms race:</strong> The DCCC said it will report hauling in $34.1 million for the first quarter, with an average online donation of $17, and holding $30.3 million in cash on hand. The NRCC, as we reported last week, said it had raised $33.7 million in the first quarter.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p><strong>New quarter, new candidates: </strong>McCrory wasn’t the only Senate hopeful to launch a campaign this week. Wisconsin state Treasurer Sarah Godlewski <a href="https://www.youtube.com/watch?v=XHOY_LsEBIM" target="_blank">joined the Democratic primary</a> to unseat Johnson. In Ohio, Mike Gibbons, <a href="https://www.cleveland.com/open/2021/04/cleveland-investment-banker-mike-gibbons-becomes-fourth-gop-candidate-in-us-senate-race.html" target="_blank">an investment banker</a>, joined the GOP primary. And in South Carolina, Democratic state Rep. Krystle Matthews <a href="https://apnews.com/article/senate-elections-tim-scott-columbia-elections-south-carolina-017cc0a156dbb7a72f25fb82d35967f9?" target="_blank">launched a bid</a> to take on GOP incumbent <a class="memberLink" href="https://www.rollcall.com/members/31487?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=31487" target="_blank">Tim Scott</a>. In Washington, Republican Tiffany Smiley <a href="https://www.khq.com/tiffany-smiley-announces-us-senate-run-against-patty-murray/article_6ea87a6a-9d33-11eb-a646-330473cd75f9.html" target="_blank">launched a run</a> against Democratic Sen. <a class="memberLink" href="https://www.rollcall.com/members/522?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=522" target="_blank">Patty Murray</a>.</p><p><strong>New candidates to come?:</strong> Iowa Democratic Rep. <a class="memberLink" href="https://www.rollcall.com/members/118380?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=118380" target="_blank">Cindy Axne</a> said again in a recent interview with The Storm Lake Times that <a href="https://www.stormlake.com/articles/rep-cindy-axne-says-running-for-senate-is-her-first-choice/" target="_blank">she’s weighing a run for Senate or for governor</a> in 2022. Al Gross, the Alaska independent who ran unsuccessfully against GOP Sen. <a class="memberLink" href="https://www.rollcall.com/members/54803?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=54803" target="_blank">Dan Sullivan</a> last year, <a href="https://www.insideelections.com/news/article/alaska-senate-al-gross-2020-nominee-considering-another-run" target="_blank">is considering running against Murkowski</a>, Inside Elections reported. Kentucky Democrat Charles Booker, who lost the Senate primary to Amy McGrath last year, <a href="https://twitter.com/Booker4KY/status/1381566852221046787" target="_blank">launched a Senate exploratory committee</a> as he weighs a run against Republican incumbent <a class="memberLink" href="https://www.rollcall.com/members/31236?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=31236" target="_blank">Rand Paul</a>. North Carolina GOP Lt. Gov. Mark Robinson <a href="https://www.wral.com/sources-lt-gov-mark-robinson-looking-at-us-senate-race/19626326/" target="_blank">is eyeing the Senate race</a>. And Missouri GOP Rep. Vicki Hartzler told ATR off the House floor yesterday that she will probably announce in June whether she’s running for Senate, saying, “We’re looking very positively at it.”</p><p><strong>Outside money:</strong> Louisiana state Sen. Karen Carter Peterson, one of two Democrats in the April 24 special election runoff to replace former Rep. <a class="memberLink" href="https://www.rollcall.com/members/29525?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=29525" target="_blank">Cedric L. Richmond</a>, picked up an endorsement from End Citizens United, while Women Vote!, the independent expenditure arm of EMILY’s List, invested more than $676,000 since Friday on her behalf or against her opponent, fellow state Sen. Troy Carter. Another super PAC, dubbed the American Jobs and Growth PAC, has recently spent $31,000 against Carter Peterson, according to FEC disclosures.</p><p><strong>Harnessing political power:</strong> The AAPI Victory Fund, a progressive super PAC aimed at mobilizing Asian Americans and Pacific Islanders, announced this week it was launching a nonprofit arm known as the AAPI Victory Alliance, which will “look to harness the momentum of the AAPI community coming off of the 2020 election, create policies that have a tangible, positive impact on AAPI communities, and fight back against hate and disinformation currently plaguing our communities today,” according to a press release. The Washington Post <a href="https://www.washingtonpost.com/politics/asian-americans-pacific-islanders-politics-elections/2021/04/11/f60c18ba-9949-11eb-b28d-bfa7bb5cb2a5_story.html" target="_blank">has more</a> on the new venture. </p><p><strong>April showers bring May . . . markups?</strong> Senate Democrats plan to take up next month their major voting and campaign finance package, known as S 1 in the chamber. The Rules and Administration Committee has set a May 11 markup of the 800-page bill, Chairwoman <a class="memberLink" href="https://www.rollcall.com/members/25668?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=25668" target="_blank">Amy Klobuchar</a> said this week.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p><strong>Cancel culture: </strong>The Republican State Leadership Committee launched <a href="https://www.youtube.com/watch?v=DiSt04pwdq0" target="_blank">new digital ads</a> in New Jersey and Virginia over what it called “cancel culture” amid Major League Baseball’s decision to move its All-Star Game from Atlanta. The move was aimed at protesting a new GOP-backed Georgia law that instituted voter identification and others measures that Democrats have denounced. The ad argues that the “cancel culture” tactics from Georgia could be waged against voters in New Jersey and Virginia, unless they reject Democrats at the polls. Meanwhile, Jen Kiggans, a Republican running in Virginia’s 2nd District, hinted at the theme, saying that “cancel culture is simply unhelpful,” in a <a href="https://twitter.com/JenKiggans/status/1381595883599433731" target="_blank">video</a> introducing her to voters.</p><p><strong>You asking me?:</strong> Pollsters ask questions, but this week they were trying to provide answers about why their 2020 election picture did not match the results. Analyses by a <a href="https://www.democracydocket.com/2021/04/revisiting-polling-for-2021-and-beyond/" target="_blank">group of Democratic pollsters</a> and the <a href="https://www.pewresearch.org/methods/2021/04/08/confronting-2016-and-2020-polling-limitations/" target="_blank">Pew Research Center</a> both cited as one cause an issue with “social trust” — low-propensity voters who don’t trust institutions, including pollsters, were drawn to Trump. As for solutions? “We don’t have that answer yet,” the Democratic group wrote. “What we can tell you is that together, we are going to embark on a number of experiments.”</p><h2 id="h-what-we-re-reading">What we’re reading</h2><p><strong>An equal and opposite reaction</strong>: Stu Rothenberg looks at the 2010 and 2018 midterms as reactions to Obama’s and Trump’s “fast starts” in their first terms, and <a href="https://www.rollcall.com/2021/04/13/presidential-fast-starts-come-with-electoral-risk/" target="_blank">whether Biden’s initial dramatic moves could have a similar impact</a> on the 2022 midterms.</p><p><strong>The Trump primaries:</strong> Politico delves into <a href="https://www.politico.com/news/2021/04/15/pennsylvania-senate-race-trump-481723" target="_blank">the GOP Senate primary in Pennsylvania</a>, which could be defined by (spoiler alert!) loyalty to Trump.</p><p><strong>Donor, unmasked:</strong> The New York Times <a href="https://www.nytimes.com/2021/04/13/business/media/wyss-tribune-company-buyer.html" target="_blank">uncovered the sophisticated progressive political operation</a> of Swiss billionaire Hansjörg Wyss, who is seeking to buy Tribune Publishing and whose role in The Hub Project had not previously been disclosed. </p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p><strong>’Ello gov’na:</strong> Morning Consult’s Eli Yokely looks at <a href="https://morningconsult.com/2021/04/13/senate-recruitment-2022-chris-sununu-doug-ducey/" target="_blank">two governors that Senate Republicans are eyeing</a> as recruits in two top contests: Chris Sununu in New Hampshire and Doug Ducey in Arizona. </p><p><strong>A new mission</strong>: Politico reports that House Republicans <a href="https://www.politico.com/news/2021/04/09/republicans-veteran-candidates-house-majority-480646" target="_blank">are focused on recruiting veterans</a> in their mission to compete in swing districts and win back the chamber in 2022. And Politico profiles one Marine Corps veteran, Michael Wood, who’s already running in the special election in Texas’ 6th District and whose campaign is <a href="https://www.politico.com/news/2021/04/13/michael-wood-texas-gop-481024" target="_blank">an early test for anti-Trump Republican</a><a href="https://www.politico.com/news/2021/04/13/michael-wood-texas-gop-481024">s</a>.</p><p><strong>Spying on Spanberger’s district:</strong> Virginia’s 7th District, the seat of Democrat and former CIA officer <a class="memberLink" href="https://www.rollcall.com/members/118575?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=118575" target="_blank">Abigail Spanberger</a>, has been a hot spot for political movements in recent years, from the rise of the tea party to the 2018 “blue wave,” according to NBC News. But <a href="https://www.nbcnews.com/politics/politics-news/after-hot-political-movements-burned-party-power-democrats-are-hoping-n1263227" target="_blank">have the temperatures cooled</a> during the Biden administration?</p><h2 id="h-the-count-239-528">The count: <strong>$239,528</strong></h2><p>That’s how much former Tennessee GOP Sen. Bob Corker’s campaign account grew between December and March, a <a href="https://docquery.fec.gov/cgi-bin/forms/C00430462/1508516/" target="_blank">new disclosure</a> shows. The former Senate Foreign Relations chairman didn’t get any contributions, though: The money all came in from interest, dividends and investment gains. Corker opted <a href="https://www.rollcall.com/2018/02/27/tennessees-sen-bob-corker-decides-against-running/">to retire</a> instead of run for reelection in 2018 and his campaign account had just under $5.5 million when he left office. As of March 31, though, the balance had grown to $6.2 million because he’s making money on that money. The law allows ex-members to use unspent campaign funds to support their party or other candidates. Corker did not appear to do either during <a href="https://www.fec.gov/data/disbursements/?committee_id=C00430462&amp;two_year_transaction_period=2020&amp;cycle=2020&amp;line_number=F3-17&amp;data_type=processed" target="_blank">the 2020 cycle</a>, though he did pay almost $105,000 in taxes and $62,000 for an “archive consultant fee.”</p><h2 id="h-nathan-s-notes">Nathan’s notes</h2><p>Keep the salt shaker handy when reading House target lists in redistricting years, like the ones recently released by the <a href="https://www.rollcall.com/2021/04/06/facing-midterm-headwinds-house-democrats-target-fewer-districts/">DCCC</a> and the <a href="https://www.rollcall.com/2021/02/10/these-47-house-democrats-are-on-the-gops-target-list-for-2022/">NRCC</a>, Nathan notes. His latest column compared the Democrats’ early 2011 targets with <a href="https://www.rollcall.com/2021/04/12/2022-house-takeover-lists-should-come-with-big-asterisks/">how the election turned out</a>. </p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><h2 id="h-candidate-confessions">Candidate confessions</h2></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p>California Democratic Rep. <a class="memberLink" href="https://www.rollcall.com/members/18143?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=18143" target="_blank">Ro Khanna</a>, who had a record-breaking fundraising first quarter, hauling in $1.5 million, shared his thoughts recently about his party’s opportunities and risks this cycle. “My personal focus will be in helping progressives across the country and particularly in House races,” he said. “I do think we’re going to have a battle for the House, given the redistricting and given just the historical nature of having an incumbent president of your own party. And so I’m going to be heavily focused on that.”</p><p>Though he’s supporting candidates such as Nina Turner in the special election to replace former Rep. <a class="memberLink" href="https://www.rollcall.com/members/29509?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=29509" target="_blank">Marcia L. Fudge</a> in Ohio’s 11th District, he also plans to help those closer to home heading into 2022. “We’ll continue to be active in California, where we’ve lost, obviously, a few seats,” he said. “I think that we may have a number of pickup opportunities this cycle.”</p><h2 id="h-shop-talk-former-rep-john-fleming">Shop talk: Former Rep. John Fleming</h2><p>Fleming, a Republican who represented Louisiana’s 4th District and ran unsuccessfully for the Senate in 2016, this week joined the McKeon Group, a lobbying and consulting firm founded by another former GOP lawmaker, Howard “Buck” McKeon of California. Fleming, a onetime Navy medical officer who is still a practicing medical doctor, served as a senior presidential adviser in the Trump White House and was an assistant secretary of economic development at the Commerce Department.  </p><p><strong>Starting out:</strong> Politics grew on him “gradually,” Fleming said in a recent Zoom interview, noting that he spent much of the 1990s building his medical practice and other business enterprises. “I took one little stab at it: I ran for parish coroner,” he recalled. He served from 1996 to 2000 as coroner of Webster Parish. After that, while taxation and health care issues remained top of mind, Fleming said he still wasn’t considered a creature of politics — even in his own family. But when his congressman, Republican Jim McCrery, announced his retirement, Fleming decided to go for the seat and shared the news with his grown children. “I said, ‘I’m going to be running for Congress.’ And you could have heard a pin drop. Nobody thought I could even get elected,” Fleming laughed. “I didn’t get high-fives or any of that. It turns out that they actually didn’t think I was serious.”</p><p><strong>Most unforgettable campaign moment? </strong>Once election night 2008 rolled around, Fleming thought his family might be right, and he began to prepare a concession speech. His opponent, Democrat Paul J. Carmouche, jumped out to an early lead and remained ahead, though Fleming began to close the gap. “Then we were down to the very last parish, Bossier Parish, and the question was: Was there enough votes coming in? I knew it was a strong parish for me. And sure enough, when the votes came in, it was the only vote total the whole night where I actually led. … So it was very surprising.” After a recount, he won the seat by 350 votes.     </p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p><strong>Biggest campaign regret?</strong> “The only thing I regret about my entire service, that eight years, was there were things that I thought were important to accomplish there, during my years of service in the House of Representatives, that we just didn’t get to,” he said, pointing to health care in particular.  </p><p><strong>Unconventional wisdom: </strong> “In the area of health care, I can tell you that we’re moving very rapidly to a virtual world. This sort of trend, which had already begun, became accelerated, I would say, with the COVID pandemic, where doctors, literally overnight, had to convert to virtual patient visits.” That, he said, may have policy ramifications and could result in lower costs for health care and could give providers and patients more flexibility. </p><p><strong>Bonus question: Will you mount a campaign for elective office again?</strong>  “I certainly don’t have one at hand. I don’t have one planned. But I can’t rule out that possibility,” Fleming said, adding that he “came close” to running for governor. “So I can’t say that that’s not a possibility in the future, but I have no immediate plans, of course.”</p><p><em>Do you know someone who works in campaigns whom we should feature for Shop Talk? Email us at </em><a href="mailto:attheraces@cqrollcall.com" target="_blank"><em>attheraces@cqrollcall.com</em></a><em>.</em></p><h2 id="h-coming-up">Coming up</h2><p>Early in-person voting for the special election in Texas’ 6th District <a href="https://www.sos.state.tx.us/elections/forms/cd6-proclamation.pdf" target="_blank">starts Monday</a> and runs through April 27. <a href="https://candidate.texas-election.com/Elections/getQualifiedCandidatesInfo.do" target="_blank">The ballot</a> features 11 Republicans, 10 Democrats, one Libertarian and one independent, all bidding to replace the late GOP Rep. <a class="memberLink" href="https://www.rollcall.com/members/117166?utm_source=memberLinks&amp;utm_medium=memberlinks&amp;personid=117166" target="_blank">Ron Wright</a>. A top-two runoff will follow if no one gets over 50 percent of the vote.</p></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><h2 id="h-photo-finish">Photo finish</h2></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://content.rollcall.com/wp-content/uploads/2021/04/letlow_BC_092_041421-1.jpg?w=1024" alt class="wp-image-606988" /><figcaption>Jeremiah Letlow, 3, stands in front of his mother, Louisiana Rep. Julia Letlow, during her ceremonial swearing-in Wednesday in the Capitol’s Rayburn Room. (Bill Clark/CQ Roll Call)</figcaption></figure></div></div></div><div class="styles__AscendeumWrapper-sc-14jcieo-0 fUljpi"><div class="rollcall-story" data-aaad="true" data-aa-adunit="/4218/rollcall/story" data-aa-targeting=""></div></div><div><div theme="[object Object]" class="" provider=""><p><strong>Subscribe now</strong> using <a href="https://rollcall.com/newsletters/?newsletter=at-the-races" target="_blank">this link</a> so you don’t miss out on the best news and analysis from our team.</p></div></div></div></div></div><div class="containerStyles__StyledContainer-wraujq-0 ineGLE secondaryContent__Wrapper-sc-14ja9wk-0 jcOWZy"><div class="cellStyles__StyledCell-sc-13urh0o-0 fdXMhC"><div class="styles__Wrapper-sc-3omoiu-0 dOcKMY"><div><div class="ads_container" website_id="1600" widget_id="4924"></div></div></div><div style="width:100%;height:100%"></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 choaAI"><div style="width:100%;height:100%"></div></div></div></main></div><footer class="styles__Wrapper-sc-171885z-0 kSuzYy"><div class="containerStyles__StyledContainer-wraujq-0 iDdnBX styles__Inner-sc-171885z-1 fXygWC"><div class="cellStyles__StyledCell-sc-13urh0o-0 kuqnIS styles__LogoWrapper-sc-171885z-2 eJluJD"><div class="styles__Logo-sc-171885z-3 bfjWYd"><a href="/"><svg viewBox="0 0 75 65"><g fill="#FFF" fill-rule="nonzero"><path d="M8.342 64.06c-2.531 0-3.566-.347-4.487-1.271-1.457-1.463-2.148-3.966-2.148-12.207 0-8.278.69-10.781 2.148-12.206.92-.924 1.956-1.27 4.487-1.27h8.82c2.378 0 3.721.308 4.565 1.154 1.342 1.348 1.726 3.505 1.802 8.587h-5.944c-.077-3.31-.192-4.12-.499-4.428-.23-.23-.575-.308-1.649-.308h-5.1c-1.19 0-1.496.077-1.764.308-.307.347-.499 1.31-.499 8.163 0 6.816.192 7.817.499 8.125.268.27.575.347 1.763.347h5.101c1.113 0 1.419-.115 1.65-.347.306-.308.383-.924.498-4.697h5.944c-.076 5.275-.421 7.47-1.802 8.818-.882.923-2.224 1.231-4.602 1.231H8.342M38.695 58.823v-3.697h-3.45c-2.226 0-2.8.154-3.146.501-.384.385-.46.924-.46 1.925 0 1.116.076 1.733.383 2.04.269.27.728.348 1.496.348h1.189c1.15 0 2.07-.155 3.988-1.117zm-.383-11.205c-.269-.232-.652-.308-1.534-.308h-2.57c-.805 0-1.227.076-1.458.308-.306.308-.344.808-.42 2.079h-5.447c.077-3.581.422-4.775 1.266-5.622.844-.847 1.841-1.194 3.758-1.194h7.287c2.07 0 3.222.385 3.989 1.155.958.924 1.226 2.041 1.226 5.545v9.896h2.724v4.582h-8.438v-2.348c-2.531 2.079-3.413 2.387-5.216 2.387h-2.53c-1.88 0-2.877-.231-3.72-1.078C26.5 62.288 26 61.018 26 58.245c0-2.618.422-4.312 1.304-5.199.997-1 2.493-1.424 5.945-1.424 1.879 0 3.758.23 5.445.617v-1.81c0-2.08-.115-2.503-.383-2.811zM49.358 64.06v-4.583h2.953V40.263h-2.953v-4.62h8.706v23.873h2.877v4.543H49.358M63.395 64.06v-4.583h2.953V40.263h-2.953v-4.62H72.1v23.873h2.876v4.543H63.395M14.608 12.937c1.112 0 1.495-.076 1.725-.308.345-.346.46-.923.46-3.003s-.115-2.696-.46-3.08c-.23-.193-.613-.309-1.725-.309H9.202v6.7h5.406zm8.244 10.59h2.836v4.89h-5.521c-1.61 0-2.185-.27-2.645-.731-.575-.578-.882-1.579-1.036-6.508-.076-2.08-.268-2.657-.69-3.12-.498-.462-1.034-.615-2.377-.615H9.202v6.122H12.5v4.852H0v-4.852h3.22V6.276H0V1.463h17.292c2.032 0 3.373.347 4.294 1.27 1.112 1.117 1.534 2.503 1.534 6.2 0 4.774-1.189 5.814-4.294 6.354v.077c2.76.577 3.795 1.54 3.91 5.467 0 .809.077 1.887.116 2.695zM33.933 23.45c.268.27.575.346 1.572.346h3.527c.997 0 1.304-.076 1.534-.346.307-.346.498-1.078.498-5.622s-.191-5.314-.498-5.622c-.23-.27-.537-.385-1.534-.385h-3.527c-.997 0-1.304.077-1.572.385-.307.308-.46 1.078-.46 5.622s.153 5.276.46 5.622zm-4.294 3.658c-1.38-1.387-1.917-3.312-1.917-9.28 0-6.007.537-7.894 1.917-9.319.882-.923 2.032-1.27 4.18-1.27h6.862c2.147 0 3.297.347 4.218 1.27 1.38 1.425 1.878 3.312 1.878 9.319 0 6.007-.498 7.893-1.878 9.28-.92.963-2.071 1.309-4.218 1.309h-6.863c-2.147 0-3.259-.346-4.18-1.309zM49.385 28.417v-4.582h2.953V4.62h-2.953V0h8.704v23.873h2.875v4.544h-11.58M63.418 28.417v-4.582h2.952V4.62h-2.952V0h8.703v23.873h2.876v4.544h-11.58"></path></g></svg></a></div><h2 class="styles__Tagline-sc-171885z-4 egRUEJ"><div class="styles__Wrapper-sc-8awjxn-0 kgyLAI">The Source for news on Capitol Hill since 1955</div></h2></div><div class="cellStyles__StyledCell-sc-13urh0o-0 dJfcWX styles__Newsletter-sc-171885z-5 fFVUpR"><div id="newsletter-footer"></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 eIJVZl styles__Menu-sc-171885z-6 cSqrTc"><div><ul><li><a href="https://www.rollcall.com/about/">About</a></li><li><a href="https://www.rollcall.com/about/contact-cq-roll-call/">Contact Us</a></li><li><a href="https://fiscalnote.com/products/advertising/?pos=ftr&amp;src=rc">Advertise</a></li><li><a href="/events">Events</a></li><li><a href="https://www.fiscalnote.com/privacy/">Privacy</a></li><li><a href="https://www.rcjobs.com/?pos=ftr&amp;src=rc">RC Jobs</a></li><li><a href="https://www.rollcall.com/newsletters/">Newsletters</a></li><li><a href="https://www.rollcall.com/about/masthead/">The Staff</a></li><li><a href="https://www.cambeywest.com/subscribe2/?p=rol&amp;f=paid">Subscriptions</a></li></ul></div></div><div class="cellStyles__StyledCell-sc-13urh0o-0 dRJvDD styles__Copyright-sc-171885z-7 cEuhcj"><div class="styles__Wrapper-sc-8awjxn-0 kgyLAI">CQ Roll Call is a part of FiscalNote, the leading technology innovator at the intersection of global business and government. Copyright  2021 CQ Roll Call. All rights reserved.</div></div></div></footer><div height="50" class="styles__Wrapper-pvxmw8-0 OPQxb" style="opacity:0;pointer-events:none;transform:translateY(100%) translateZ(0)"><button type="button" class="styles__Toogle-pvxmw8-2 hRPtkQ"><span class="styles__ToggleText-pvxmw8-4 btWjVv">show</span><span class="styles__Close-pvxmw8-3 fjFQOd"><svg width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button><div class="styles__AdWrapper-pvxmw8-1 cfkxtb"><div class="styles__Wrapper-sc-1p78i9z-0 dRSQTj"><div class="rollcall-footer adunitContainer"><div class="adBox" id="rollcall-footer-1"></div></div></div></div></div><div class="styles__Wrapper-sc-1e2pju3-0 jHuRQA" style="opacity:0;pointer-events:none"><div class="styles__AdWrapper-sc-1e2pju3-1 fPkYrc"><button type="button" class="styles__Toogle-sc-1e2pju3-2 bZShqP"><span class="styles__ToggleText-sc-1e2pju3-4 ecHhVo">show</span><span class="styles__Close-sc-1e2pju3-3 ktGQZC"><svg width="18" height="18" viewBox="0 0 24 24" fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></span></button><div class="styles__Wrapper-sc-1p78i9z-0 dRSQTj"><div class="rollcall-overlay adunitContainer"><div class="adBox" id="rollcall-overlay-1"></div></div></div></div></div></div></div></div>
</body>
</html>
