<!doctype html>
<html lang="en">
  <head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Wasserman Schultz Ducks Questions On Brazile Accusations</title>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6DJFK');</script>
    <!-- End Google Tag Manager -->
	<link rel="canonical" href="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations">
	<link href="https://plus.google.com/+RollCall" rel="publisher">
    <!-- Authors -->
	<meta name="author" content="Griffin Connolly" />
	<meta name="news_keywords" content="2016,capitol-quip,democrats,elections,ethics,house,liberals,politics,scandal,Bernie Sanders,Campaigns,Debbie Wasserman Schultz,Donald J. Trump,Elections,Executive Branch,Florida,House,leadership,oped,Vermont,White House,POLI" />
	<meta property="fb:app_id" content="1383531991672364" />
	<meta property="og:title" content="Wasserman Schultz Ducks Questions On Brazile Accusations" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" />
    <meta itemprop="image" content="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg">
	<meta property="og:image" content="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/11/schutz_138_121015.jpg" />
	<meta property="og:image:type" content="image/jpg" />
    <meta name="twitter:image:src" content="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/11/schutz_138_121015.jpg" />
    <meta name="twitter:card" content="summary_large_image">
	
    <meta property="og:description" content="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." />
	<meta property="og:site_name" content="Roll Call" />
	<meta name="twitter:site" content="@rollcall" />
	<meta name="twitter:url" content="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" />
    <meta name="twitter:title" content="Wasserman Schultz Ducks Questions On Brazile Accusations" />
    <meta name="twitter:description" content="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." />
	<meta itemprop="name" content="Wasserman Schultz Ducks Questions On Brazile Accusations">
	<meta itemprop="description" content="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her.">
    <meta itemprop="abstract" content="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." />
	<meta property="article:section" content="politics" />
	<meta property="article:published_time" content="2017-11-07T15:28:52Z" />
	<meta property="article:modified_time" content="2017-11-07T15:28:57Z" />
	<meta property="og:updated_time" content="2017-11-07T15:28:57Z" />
	<meta property="docid" content="PID-101985_BlogID-1_BlogName-AUTHORS" />
	<meta name="author" content="Griffin Connolly" />
    <link rel="stylesheet" href="https://cdn.media.rollcall.com/files/webpack/0.4.73/showcommons.css?v=0.4.73">
	<link rel="stylesheet" href="https://cdn.media.rollcall.com/files/webpack/0.4.73/webstory.css?v=0.4.73">

    <link rel="stylesheet" href="//releases.flowplayer.org/7.1.2/commercial/skin/skin.css">
    <script type="text/javascript" src="//releases.flowplayer.org/7.1.2/commercial/flowplayer.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="//releases.flowplayer.org/vast/rollcall.com/vast.min.js" onload="flowplayer.conf.analytics='UA-71520264-1'"></script>
    <link rel="stylesheet" href="//releases.flowplayer.org/vast/rollcall.com/vast.min.css">
  </head>

  <body data-URLSLUG="/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" data-section="politics" data-environment = "production" data-pagetype="normal" id="body">
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6DJFK"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
    <!-- begin google customer survey -->
    <script type="text/javascript">
		(function() {
		 var ARTICLE_URL = window.location.href;
		 var CONTENT_ID = 'everything';
		 document.write(
		   '<scr'+'ipt '+
		   'src="//survey.g.doubleclick.net/survey?site=_x4ixpd6zfz32paqack5zdyyliu'+
		   '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		   (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		   '&amp;random='+(new Date).getTime()+
		   '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
	<!-- end google customer survey -->
    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-71520264-1', 'auto' , 'FlowplayerClickTracker');
    </script>
    <!-- End Google Analytics -->
    <div class="container">
		<div id="nav">
			<div>
			<a id="navbtn"><i class="fa fa-bars"></i>Menu</a>
			<ul class="nav-wrap">
					<li ><a data-pageid='373981e0-2925-b69c-8587-6f1c2a458ac8' data-id='publish_edtimms@cqrollcall.com_Web_Section_Landing_2017-11-07T14:45:52.572Z_373981e0-2925-b69c-8587-6f1c2a458ac8' data-weight='1100' data-tag='42f0f90a-3573-6b03-700a-57a0b2dd292b' href="/">Home</a></li>
					<li ><a data-pageid='d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-08-02T16:34:50.983Z_d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-weight='1000' data-tag='Site Section-politics' href="/politics">Politics</a></li>
					<li ><a data-pageid='a5eef306-ed89-43ab-5306-322412ca3285' data-id='publish_georgelevines@cqrollcall.com_Web_Section_Landing_2017-09-11T16:33:15.208Z_a5eef306-ed89-43ab-5306-322412ca3285' data-weight='900' data-tag='A7529747-2297-470F-9C8F-53CDA25184BE' href="/policy">Policy</a></li>
					<li ><a data-pageid='f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:50:09.860Z_f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-weight='800' data-tag='Site Section-opinion' href="/opinion-and-analysis">Opinion & Analysis</a></li>
					<li ><a data-pageid='5d54e86b-11bb-047f-3e67-6591996e521a' data-id='publish_thomasmckinless@cqrollcall.com_Web_Section_Landing_2017-11-07T14:13:24.535Z_5d54e86b-11bb-047f-3e67-6591996e521a' data-weight='700' data-tag='e1e4713e-dac9-1785-b557-bbda858fb120' href="/video">Video</a></li>
					<li ><a data-pageid='879fee99-2f72-ed69-97c7-ce001c26a8fb' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:37.251Z_879fee99-2f72-ed69-97c7-ce001c26a8fb' data-weight='600' data-tag='site-section-rothenblog' href="/gonzales">Gonzales</a></li>
					<li ><a data-pageid='43231607-14b1-f9e7-4c0a-49df6d955cde' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:06.761Z_43231607-14b1-f9e7-4c0a-49df6d955cde' data-weight='500' data-tag='Site Section-hoh' href="/heard-on-the-hill">Heard on the Hill</a></li>
					<li ><a data-pageid='c4681f45-8b56-cde8-4fb7-ea4645d62328' data-id='publish_dbraun_Web_Section_Landing_2017-11-02T20:11:59.158Z_c4681f45-8b56-cde8-4fb7-ea4645d62328' data-weight='400' data-tag='1744d3e1-0224-8e13-161e-a609a2f5a70a' href="/events">Events</a></li>
					<li ><a data-pageid='6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2016-12-08T16:09:06.075Z_6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-weight='300' data-tag='site-section-hawkings' href="/hawkings-here">Hawkings</a></li>
					<li ><a data-pageid='bff26587-3482-d222-9bb4-6841183bed77' data-id='publish_roberthuttinger@cqrollcall.com_Web_Other_Landing_2017-09-08T17:05:35.117Z_bff26587-3482-d222-9bb4-6841183bed77' data-weight='200' data-tag='category-at-the-races' href="/at-the-races">At the Races</a></li>
					<li ><a data-pageid='5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-06-06T17:40:30.362Z_5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-weight='100' data-tag='441e40bf-b00f-d8e1-8f29-64dc4d027a1e' href="/white-house">White House</a></li>
			</ul>
			<a id="searchbtn">Search <i class="fa fa-search"></i></a>
			</div>
		</div>
		<div id="logo_container">
			<div id="logo">
				<span>Nov 7, 2017</span>
				<a href="https://www.rollcall.com"></a>
				<ul id="social">
					<li class="social_fb"><a target="_blank" href="https://www.facebook.com/pages/Roll-Call/245197828434?pos=rr"></a></li>
					<li class="social_tw"><a target="_blank" href="https://twitter.com/ROLLCALL?pos=rr"></a></li>
					<li class="social_ig"><a target="_blank" href="https://www.instagram.com/rollcalldc/"></a></li>
				</ul>
			</div>
		</div>
		<div style="width: 100%; background:#DBDDE1;overflow:hidden;">
	  		<div class="adunit banner" data-adunit="RollCall/Leaderboard" data-dimensions="728x90,970x90,970x250">
			</div>
	  	</div>
	  </div>
	  <div class="container header">
	  <div class="row" style="position:relative;">
	  	<div class="center-content">
				
	    		<div class="topic politics">Politics</div>
	    		<h1 class="story_title ">Wasserman Schultz Ducks Questions On Brazile Accusations</h1>
	    		<h2 class="story_subtitle ">Brazile accused former DNC chair of handing 2016 ops to Clinton campaign</h2>
		</div>
	  </div>
	  </div>
	  <div class="row body">

	  	<div class="left-rail hidden-xs hidden-sm">
	  		<div class="pubtime" data-pubtime="2017-11-07T15:28:52Z"><time datetime="2017-11-07T15:28:52Z" itemprop="datePublished" content="2017-11-07T15:28:52Z">Posted Nov 7, 2017 10:28 AM</time></div>
	  		<div class="authorinfo">
	  				<div class="authoritem" data-docid="griffinconnollycqrollcall-com">
			  		<div style="margin-bottom:10px;min-height:50px;">
				  			<div class="author_img" style="background-image:url(https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa36e47fdc8919b2352a357409abfce5cb//images/icon/default-author-image.png);"></div>
			  			<div class="author_name" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><a href="/author/griffinconnollycqrollcall-com"><span itemprop="name">Griffin Connolly</span></a></div>
			  		</div>
			  		<!--<p></p>-->
			  			<a href="/news/politics/assault-on-paul-had-absolutely-nothing-to-do-with-politics-attackers-lawyer-says">Assault on Rand Paul Had ‘Absolutely Nothing’ to Do With Politics, Attacker’s Lawyer Says</a>
			  			<a href="/news/politics/house-republicans-call-mueller-resign-special-counsel">House Republicans Call for Mueller to Resign From Special Counsel</a>
			  			<a href="/news/politics/gohmert-claims-mueller-compromised-national-security-fbi-director">Gohmert Claims Mueller Compromised National Security as FBI Director</a>
			  		</div>
	  		</div>
	  		<div class="sharinginfo">
	  			<div style="display:none;">
		  			<a><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
	  			</div>
		  		<div>
                    <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/11/schutz_138_121015.jpg"></span>
                    <span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/11/schutz_138_121015.jpg"></span>
                    <span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
                    <span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
                    <span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
		  		</div>
	  		</div>
	  		<div id="left_rail_content" class="wrap" style="width:100%; margin-top:20px;"></div>
	  	</div>
	  	<div class="center-content mainbody">
	  		<div>
		  		<div class="primaryImg">
					<!-- <img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg" /> -->
					<img style="width:100%;" srcset="https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa5aec733105774d29a6295c7507f71749/author/2017/11/schutz_138_121015.jpg 1x, https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa66353771393256dbb6e6430e0b9fd920/author/2017/11/schutz_138_121015.jpg 2x" />
					<p>Rep. Debbie Wasserman Schultz, D-Fla., ducked questions about accusations by former DNC chairwoman Donna Brazile that she turned over DNC operations to the 2016 Clinton campaign. (Bill Clark/CQ Roll Call)</p>
				</div>
		  		<div class="authorinfo hidden-md hidden-lg hidden-xlg">
				  		<div style="min-height:55px;margin-bottom:20px;">
					  			<div class="author_img" style="background-image:url(https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa36e47fdc8919b2352a357409abfce5cb//images/icon/default-author-image.png);"></div>
				  			<div class="author_name"><a href="/author/griffinconnollycqrollcall-com">Griffin Connolly</a></div>
				  		</div>
					<div class="pubtime hidden-md hidden-lg hidden-xlg" data-pubtime="2017-11-07T15:28:52Z">Posted Nov 7, 2017 10:28 AM</div>
					<div class="sharinginfo  hidden-md hidden-lg hidden-xlg">
						<div style="float:left; width:240px;">
                            <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/11/schutz_138_121015.jpg"></span>
			  				<span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/11/schutz_138_121015.jpg"></span>
							<span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
							<span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
							<span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
					    </div>
					    <a style="display:none;"><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
					</div>
		  		</div>
                <div class="clearfix p402_premium"></div>
				<div id="mainbody_content" class="clearfix"><p>Rep. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/19822?rel=memberLink" target="_blank">Debbie Wasserman Schultz</a> has put on a clinic for the Five Ds of Dodgeball since Donna Brazile&#xA0;publicly accused&#xA0;her of prematurely turning over the Democratic National Committee to the Clinton campaign in 2016.</p><p>Back home in Florida Monday, the Florida Democrat and former DNC co-chair repeatedly declined to comment on the allegations her successor, Brazile, levied against her.</p><p>&#x201C;I am focused on doing the best job that I can to represent my constituents here in Florida&#x2019;s 23rd District,&#x201D; the Florida Democrat <a shape="rect" href="&quot;http://miami.cbslocal.com/2017/11/06/debbie-wasserman-schultz-donna-brazile-allegations/&#x201C;">told</a>&#xA0;one reporter,&#xA0;who asked for her reaction to Brazile&#x2019;s new book released Tuesday.</p><p>Brazile took over the DNC chair last July when Wasserman Schultz resigned amid the release of hacked emails that appeared to show she and other top officials favored Clinton over Sen. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/509?rel=memberLink" target="_blank">Bernie Sanders</a>, I-Vt.</p><p>Brazile penned an op-ed last week saying Wasserman Schultz was &#x201C;not a good manager&#x201D; of the DNC, which racked up millions in debt during her leadership.</p><p>&#x201C;She hadn&#x2019;t been very interested in controlling the party,&#x201D; Brazile wrote. &#x201C;She let Clinton&#x2019;s headquarters in Brooklyn do as it desired so she didn&#x2019;t have to inform the party officers how bad the situation was.&#x201D;</p><p>When asked if she would deny those claims, Wasserman Schultz ducked again.</p><p>&#x201C;My focus, which is what my constituents elected me to do, is to make sure that I can fight for the things they care about,&#x201D;&#xA0;she&#xA0;said.</p><p>Brazile has come under fire from Democrats for her inflammatory comments last week. She has been accused of sensationalizing events to drum up attention for her book &#x2014; Hacks: The inside story of the break-ins and breakdowns that put Donald Trump in the White House&#xA0;&#x2014; released Tuesday.</p><p>President Donald Trump seized on Brazile&#x2019;s book last week to highlight dysfunction within the Democratic party.</p><p>&#x201C;The real story on Collusion is in Donna B&#x2019;s new book,&#x201D; he wrote Friday. &#x201C;Crooked Hillary bought the DNC &amp; then stole the Democratic Primary from Crazy Bernie!&#x201D;</p><p><strong><em>Get breaking news alerts and more from Roll Call <a shape="rect" href="https://itunes.apple.com/us/app/roll-call-news/id433753469?mt=8" target="_blank">on your iPhone</a> or your <a shape="rect" title="click to view in a new window/tab" href="https://play.google.com/store/apps/details?id=com.devaary.cqrc.rollcall.v01&amp;hl=en" target="_blank">Android</a>.</em></strong></p></div>
				<script type="text/javascript">
				 try { _402_Show(); } catch(e) {
				 	console.log(e);
				 }
				</script>
				<div class="sharinginfo" style="height:105px; padding:30px 10px 0 10px; margin-top:40px; border-top:1px solid #e0e0e0;">
					<div style="float:left; width:240px;">
                        <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/11/schutz_138_121015.jpg"></span>
                        <span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/11/schutz_138_121015.jpg"></span>
                        <span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
                        <span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
                        <span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" st_title="Wasserman Schultz Ducks Questions On Brazile Accusations" st_summary="Florida Rep. Debbie Wasserman Schultz, the former DNC co-chair, has declined to comment on the allegations her successor, Brazile, has levied against her." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/11/schutz_138_121015.jpg"></span>
				    </div>
				    <a style="float:left;font-size:1.6rem;line-height:45px;" href="http://www.copyright.com/openurl.do?&issn=0035788X">Get Permissions</a>
				    <a style="display:none;"><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
				</div>
				<div class="tags">
					<span>Topics: </span>
				 		<a  target="_blank" href="/page/category_2016">2016</a>
				 		<a  target="_blank" href="/page/category_capitol-quip">capitol-quip</a>
				 		<a  target="_blank" href="/page/category_democrats">democrats</a>
				 		<a  target="_blank" href="/page/category_elections">elections</a>
				 		<a  target="_blank" href="/page/category_ethics">ethics</a>
				 		<a  target="_blank" href="/page/category_house">house</a>
				 		<a  target="_blank" href="/page/category_liberals">liberals</a>
				 		<a  target="_blank" href="/page/category_politics">politics</a>
				 		<a  target="_blank" href="/page/category_scandal">scandal</a>
				 		<a  target="_blank" href="/page/rc-tags_bernie_sanders">Bernie Sanders</a>
				 		<a  target="_blank" href="/page/rc-tags_campaigns">Campaigns</a>
				 		<a  target="_blank" href="/page/rc-tags_debbie_wasserman_schultz">Debbie Wasserman Schultz</a>
				 		<a  target="_blank" href="/page/rc-tags_democrats">democrats</a>
				 		<a  target="_blank" href="/page/rc-tags_donald_j_trump">Donald J. Trump</a>
				 		<a  target="_blank" href="/page/rc-tags_elections">Elections</a>
				 		<a  target="_blank" href="/page/rc-tags_executive_branch">Executive Branch</a>
				 		<a  target="_blank" href="/page/rc-tags_florida">Florida</a>
				 		<a  target="_blank" href="/page/rc-tags_house">House</a>
				 		<a  target="_blank" href="/page/rc-tags_leadership">leadership</a>
				 		<a  target="_blank" href="/page/rc-tags_oped">oped</a>
				 		<a  target="_blank" href="/page/rc-tags_vermont">Vermont</a>
				 		<a  target="_blank" href="/page/rc-tags_white_house">White House</a>
				 		<a  style="display:none;"	 target="_blank" href="/page/cqtoday_topic_poli">POLI</a>
				</div>
				<div id="related-stories-filmstrip" class="related-stories">
				</div>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1383531991672364";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div style="width:100%;" class="fb-comments" data-href="https://www.rollcall.com/news/politics/wasserman-schultz-ducks-questions-brazile-accusations" data-width="100%" data-numposts="5"></div>
			</div>
	  	</div>
	  	<div class="right-rail">
	  		<div class="adunit rail" data-adunit="RollCall/Flex-Rail" data-dimensions="300x600, 300x250, 300x1050" style="width:300px; margin:auto;">
			</div>
			<div id="right_rail_content" style="width:100%; margin-top:40px;">
				<div id="right_rail_content_loader"
				    class="ndn_embed"
				    data-config-widget-id="1"
				    data-config-type="VideoLauncher/Slider"
				    data-config-tracking-group="91805"
				    data-config-playlist-id="15966">
			    </div>
			    <div id="right_rail_related" data-docid="PID-101985_BlogID-1_BlogName-AUTHORS" data-topic="Politics" style="margin-top: 10px;">
			    </div>
			</div>
	  	</div>
	  	</div>
		<div id="footer-wrapper">
		<div id="footer" class="container">
			<div class="footer-left-div">
				<div class="rc-logo-div">
					<div class="logo"></div>
					<div class="description">
						<p class="title">THE SOURCE FOR NEWS ON CAPITOL HILL SINCE 1955 </p>
						<!-- <a class="about" href="/about-cq-rollcall">About </a> -->
					</div>
				</div>
				<div class="email-subscription-div">
					<p class="description">Want insight more often?  Get Roll Call in your inbox</p>
					<div class="email-box">
						<input type="text" class="email-text" placeholder="email address">
						<div class="footerSubscription"><i class="glyphicon glyphicon-menu-right"></i></div>
					</div>
				</div>
			</div>
			<div class="footer-right-div">
				<div class="link-div">
					<ul>
						<li><a href="https://cqrollcall.com/about-cq-roll-call/masthead/">The Staff</a></li>
						<li><a href="https://www.rcjobs.com/?pos=ftr&src=rc">RC Jobs</a></li>
						<li><a href="https://cqrollcall.com/contact/">Contact Us</a></li>
						<li><a href="https://corporate.cqrollcall.com/advertise/?pos=ftr&src=rc">Advertise</a></li>
						<li><a href="/rss">RSS Feeds</a></li>
						<!-- <li><a style="cursor:default; font-weight:bold;">Partner Sites:</a></li> -->
						<!-- li><a href="http://www.congress.org/?pos=ftr&src=rc">Congress.org</a></li -->
						<li><a href="https://www.cq.com/?pos=ftr&src=rc">CQ.com</a></li>
						<li><a href="/events/upcoming-events">Events</a></li>
						<li><a href="/about-cq-rollcall">About CQ Roll Call</a></li>
						<li><a href="https://www.economistgroup.com/?pos=ftr">The Economist Group</a></li>
						<li><a href="/about-cq-rollcall/press-releases">Press Release</a></li>
					</ul>
				</div>
				<div class="copyright-div">
					<p></p>
				</div>
			</div>
		</div>
		<script>
			document.getElementById("footer").getElementsByClassName("copyright-div")[0].getElementsByTagName('p')[0].innerText = "An Economist Group Business Copyright " + (new Date()).getFullYear() + " CQ Roll Call. All rights reserved";
		</script>
		</div>
		<!-- Add interstitail ad -->
			  <script language="javascript" type="text/javascript">
	    var ENVIRONMENT = 'production';
	  </script>
	<div class="modal fade" id="ShowInterstitialAd" tabindex="-2" role="dialog" aria-labelledby="editSectionModal" aria-hidden="true" style="margin-left: auto;margin-right: auto;margin-top: 30px;padding-right: 0px;">
	  <div class="modal-ad">
	    <div class="modal-content">
	      <div class="modal-body" style="padding: 0px;">
	    		<div class="adunit interstitial"  data-adunit="RollCall/Interstitial" data-dimensions="640x480,972x600">
	    		</div>
	    		<div class="close-ad" data-dismiss="modal">
	          <p>&times;</p>
	    		</div>
	      </div>
	    </div>
	  </div>
	</div>
	<style type="text/css">.interstitial {position: fixed;margin-left: auto;margin-right: auto;z-index: 400;} .modal-ad {width: 100%;}
	    .close-ad {color: white;position: fixed;height: 40px;width: 40px;z-index: 500;border-color: gray gray transparent transparent;border-style: solid;border-width: 20px;cursor: pointer;opacity : 0.7;} 
	    .close-ad > p {position: relative;top:-20px;right: 0px;margin: 0px;opacity : 0.7;font-size: 16px;font-weight: 600;line-height: 20px;width: 20px;height: 20px;text-align: center;}</style>
	<!-- <script type="text/javascript" src="/javascripts/modals/ShowInterstitialAd.js"></script> -->
 	 <!--tplRightRailList--> <!-- Sub template to show cards which has cardtype 'DynamicList' | 'CuratedList' --> <!-- Sub template to show card which has cardtype 'AuthorList' --> <!-- Sub template to show cards which has cardtype 'story' | 'video' | 'advertisement' --> <!-- tpl for dynamic list. --> 
 	<script id="tplCard" type="text/x-juicer-template"><!-- {@helper buildSize} function(cardinfo){ if (('CardWidth' in cardinfo) && ('CardHeight' in cardinfo)){ return (cardinfo.CardWidth + 'x' + cardinfo.CardHeight); } else return '1x1'; }{@/helper}{@helper parseLayout} function(cardinfo){ return (cardinfo.CardLayout?((cardinfo.CardLayout).split("_" , 2)[0]):"headline"); }{@/helper}{@helper numberPlus} function(number){ return (parseInt(number) + 1); }{@/helper}{@helper parseImg1} function(cardinfo){ if (cardinfo.SplashImageDerived && cardinfo.SplashImageDerived[1].indexOf('generic/')<0){ return cardinfo.SplashImageDerived[1]; } else if (cardinfo.SplashImageOriginal && cardinfo.SplashImageOriginal.indexOf('generic/')<0){ return cardinfo.SplashImageOriginal; } else { return ""; } }{@/helper} -->{@each list as card, index}{# card wrapper div}<div class="colspan-5 ${card.ad} ${card.CardType}" id="${card.id}" data-ss-colspan="${card.CardColumnSpan}" data-layout="${card|parseLayout}" data-size="${card|buildSize}" data-arrindex="${index}" data-cardtype = "${card.CardType}" >{@if ((card.CardType === 'DynamicList') || (card.CardType === 'CuratedList'))}{@include "#subListCard" , card}{@else if card.CardType === 'AuthorList'}{@include "#subAuthorList" , card}{@else}{@include "#subCardTpl" , card}{@/if}</div>{@/each}</script><script id="tplRightRailList" type="text/x-juicer-template"><div class="${CardType}"><div class="content">{@if (CardLayout === 'imageleft')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper {@if !element.img} nopic{@/if}">{@if element.img}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@/if}<div class="caption-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div></div>{@/each}</div>{@else if (CardLayout === 'filmstrip')}<table class="card-outer-wrapper ${CardLayout}"><tbdoy><tr><td><table><tr><td><div class="head"><a>$${CardTitle}</a></div></td></tr></table></td></tr><tr><td><table align="center"><tr class="story-wrapper">{@each list as element , idx}<td class="story-container" data-src="$${element.URLSlug}">{@if idx <= 4}<div class="story-div">{@if element.img}<img class="img" src="${element.img}"/>{@else}<div style="height:30px;"></div>{@/if}<div class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></div><p class="author">By $${element.Contributor}</p></div>{@/if}</td>{@/each}</tr></table></td></tr></tbody></table>{@/if}</div></div></script><script id="subListCard" type="text/x-juicer-template"><div class="content"></div>{# cardlayout size adoptor}</script><script id="subAuthorList" type="text/x-juicer-template"><div class="content"></div>{# cardlayout size adoptor}</script><script type="text/x-juicer-template" id="subCardTpl">{@if CardLayout == 'headline'}<div class="card-outer-wrapper headline size1x1"><p>$${CardTitle}</p><div class="comment-div"><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'imageleft'}<div class="card-outer-wrapper imageleft size1x1"><div class="img-div" style="background: url({@if SplashImageDerived}${SplashImageDerived[0]}{@/if}); background-size:cover"></div><div class="caption-div"><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'newspaper'}<div class="card-outer-wrapper newspaper size1x4"><p class="card-section">$${Section}</p><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span><p class="card-body">$${CardBody}</p><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="read-more">Read more...</span></div></div>{@else if CardLayout == 'full'}<div class="card-outer-wrapper full size1x4"><div class="img-div" style="background: url({@if SplashImageDerived}${SplashImageDerived[1]}{@/if}); background-size:cover"></div><div class="caption-div"><p class="card-section">$${Section}</p><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span></div><p class="card-body">$${CardBody}</p><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="read-more">Read more...</span></div></div>{@else if CardLayout == 'wallpaper'}<div class="card-outer-wrapper wallpaper size1x2"><div class="img-div" style="background: url(${SplashImageDerived[1]}); background-size:cover"></div><div class="caption-div"><p class="card-title">$${CardTitle}</p></div><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'feature'}<div class="card-outer-wrapper feature size$1x4"><div class="img-div" style="background: url(${SplashImageDerived[2]}); background-size:cover"><div><p>$${CardTitle}</p><span>By $${Contributor}</span></div></div><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="social-logo"><i class="fa fa-facebook"></i><i class="fa fa-twitter"></i></span></div></div>{@/if}{# cardlayout size adoptor}</script><script id="tplDLCList" type="text/x-juicer-template">{@if (CardLayout === 'headline')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>$${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div>{@/each}</div>{@else if (CardLayout === 'imageleft')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper{@if !element.img} nopic{@/if}">{@if element.img}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@/if}<div class="caption-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div></div>{@/each}</div>{@else if (CardLayout === 'alltext') || (CardLayout === 'alltextwithsection')}<div class="card-outer-wrapper ${CardLayout}">{@each list as element, idx}{@if (idx == 0)}{@if CardLayout === 'alltextwithsection'}<p class="head"><a>$${CardTitle}</a></p>{@/if}<div class="caption-div"><h5 class="title">$${element.CardTitle}</h5><p class="author">By $${element.Contributor}</p></div><div class="story-body">$${element.CardBody}</div><p class="related">RELATED</p>{@else}<div class="related-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5></div>{@/if}{@/each}</div>{@else if (CardLayout === 'full') || (CardLayout === 'fullwithsection')}<div class="card-outer-wrapper ${CardLayout}">{@each list as element, idx}{@if (idx == 0)}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@if (CardLayout === 'fullwithsection')}<p class="head"><a>$${CardTitle}</a></p>{@/if}<div class="caption-div"><h5 class="title">$${element.CardTitle}</h5><p class="author">By $${element.Contributor}</p></div><p class="related">RELATED</p>{@else}<div class="related-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5></div>{@/if}{@/each}</div>{@/if}</script><script id="mainbodySubscriber" type="text/x-juicer-template"><div class="mainbody-subscribe"><p class="description"><span style="color:#fab039;">Want insight more often? </span><span style="display:inline-block;margin-left:1em;">Get Roll Call in your inbox</span></p><div class="email-box"><input type="text" placeholder="email address" class="email-text"><div class="footerSubscription"><i class="glyphicon glyphicon-menu-right"></i></div></div></div></script> 	<!-- MenuList. -->
 	<div id="indexMenuList" style="display: none;">
 		<div class="head">
 			<div class="menu-nav-btn"><div class="nav-btn"></div>Menu</div>
 			<div class="menu-close-btn"></div>
 		</div>
 		<ul class="menu-list">
 				<li ><a data-pageid='373981e0-2925-b69c-8587-6f1c2a458ac8' data-id='publish_edtimms@cqrollcall.com_Web_Section_Landing_2017-11-07T14:45:52.572Z_373981e0-2925-b69c-8587-6f1c2a458ac8' data-weight='1100' data-tag='42f0f90a-3573-6b03-700a-57a0b2dd292b' href="/">Home</a></li>
 				<li ><a data-pageid='d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-08-02T16:34:50.983Z_d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-weight='1000' data-tag='Site Section-politics' href="/politics">Politics</a></li>
 				<li ><a data-pageid='a5eef306-ed89-43ab-5306-322412ca3285' data-id='publish_georgelevines@cqrollcall.com_Web_Section_Landing_2017-09-11T16:33:15.208Z_a5eef306-ed89-43ab-5306-322412ca3285' data-weight='900' data-tag='A7529747-2297-470F-9C8F-53CDA25184BE' href="/policy">Policy</a></li>
 				<li ><a data-pageid='f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:50:09.860Z_f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-weight='800' data-tag='Site Section-opinion' href="/opinion-and-analysis">Opinion & Analysis</a></li>
 				<li ><a data-pageid='5d54e86b-11bb-047f-3e67-6591996e521a' data-id='publish_thomasmckinless@cqrollcall.com_Web_Section_Landing_2017-11-07T14:13:24.535Z_5d54e86b-11bb-047f-3e67-6591996e521a' data-weight='700' data-tag='e1e4713e-dac9-1785-b557-bbda858fb120' href="/video">Video</a></li>
 				<li ><a data-pageid='879fee99-2f72-ed69-97c7-ce001c26a8fb' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:37.251Z_879fee99-2f72-ed69-97c7-ce001c26a8fb' data-weight='600' data-tag='site-section-rothenblog' href="/gonzales">Gonzales</a></li>
 				<li ><a data-pageid='43231607-14b1-f9e7-4c0a-49df6d955cde' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:06.761Z_43231607-14b1-f9e7-4c0a-49df6d955cde' data-weight='500' data-tag='Site Section-hoh' href="/heard-on-the-hill">Heard on the Hill</a></li>
 				<li ><a data-pageid='c4681f45-8b56-cde8-4fb7-ea4645d62328' data-id='publish_dbraun_Web_Section_Landing_2017-11-02T20:11:59.158Z_c4681f45-8b56-cde8-4fb7-ea4645d62328' data-weight='400' data-tag='1744d3e1-0224-8e13-161e-a609a2f5a70a' href="/events">Events</a></li>
 				<li ><a data-pageid='6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2016-12-08T16:09:06.075Z_6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-weight='300' data-tag='site-section-hawkings' href="/hawkings-here">Hawkings</a></li>
 				<li ><a data-pageid='bff26587-3482-d222-9bb4-6841183bed77' data-id='publish_roberthuttinger@cqrollcall.com_Web_Other_Landing_2017-09-08T17:05:35.117Z_bff26587-3482-d222-9bb4-6841183bed77' data-weight='200' data-tag='category-at-the-races' href="/at-the-races">At the Races</a></li>
 				<li ><a data-pageid='5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-06-06T17:40:30.362Z_5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-weight='100' data-tag='441e40bf-b00f-d8e1-8f29-64dc4d027a1e' href="/white-house">White House</a></li>
 			<li class="hamburger-menu-divider"></li>
 			<li id="hamburger-menu-subcribe"><a href="####">Subscribe</a></li>
 		</ul>
 	</div>
 	<!-- SearchStoryModal. --> <div id="indexSearchStoryModal" style="display: none;"> 	<div class="search-head"> 		<input type="text" placeholder="Enter title or author name"></input> 		<div class="close-btn"></div> 	</div> 	<div class="content"> 	</div> </div> 
 	<script id="tplSearchStoryList" type="text/x-juicer-template"><!-- {@helper pluralCheck} function(value){ return (value > 1?'s':''); }{@/helper} --><ul class="story-content">{@each stories as item , index}{@if index <= 5}<li class="story-item"><a href="${item.URLSlug}">$${item.CardTitle}<span style="display:block;width:100%; text-indent:2rem; font-size:12px"><span style="font-family:LyonDisplay;font-style: italic;">By</span> $${item.Contributor}</span></a></li>{@/if}{@/each}</ul>{@if Total > 5}<a class="view-more" href="//${host}/page/search?keyword=${keyword}&advanced=false&sort=relevance"><p class="decription">View all ${Total} result${Total | pluralCheck}</p><i class="glyphicon glyphicon-menu-right"></i></a>{@/if}</script>	<!-- ModalNewsLetters -->
	<!-- Email subscription newsletters --> <div class="modal fade newslettermodal" id="ModalNewsLetters" tabindex="-2" role="dialog" aria-labelledby="publishPageModal" aria-hidden="true" data-email="false" > 	<div id="newsLettersItemContainer" style="display:none;"> 	 		<input type="checkbox" name="rollcallheadlines" value="Latest Headlines"></input> 	 		<input type="checkbox" name="weekendreads" value="Weekend Reads"></input> 	 		<input type="checkbox" name="rollcallnews" value="News Alert"></input> 	 	</div> </div> 
	<script id="ModalNewsLettersTpl" type="text/x-juicer-template"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span>&times;</span></button>{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<h4 class="modal-title">Unsubscribe to Newsletters</h4>{@else}<h4 class="modal-title">Email Newsletter Subscriptions</h4>{@/if}</div><div class="modal-body">{@if showNewsletterModal}<form style="padding:0 50px 0 50px "><div class="form-group"><label for="">Enter your email</label><input id="userEmailAddress" type="text" class="form-control" placeholder="email@domain.com" value=""></div></form>{@/if}{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<label style="padding-left:50px;">Select the newsletter(s) to unsubscribe</label>{@else}<label style="padding-left:50px;">Select one or more of our newsletters below!</label>{@/if}<form id="newsLettersForm" style="padding: 0 50px;font-size:16px;">  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="rollcallheadlines"></input><label>Latest Headlines</label></div>  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="weekendreads"></input><label>Weekend Reads</label></div>  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="rollcallnews"></input><label>News Alert</label></div>  <input type="hidden" id="emailAddress"></input></form></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<button type="button" class="submit-btn btn btn-primary" data-action='unsubscribe'>Unsubscribe</button>{@else}<button type="button" class="submit-btn btn btn-primary" data-action='submit'>Submit</button>{@/if}</div></div></div></script>
  <script>
    var asyncData = {"AdUnit":{"iu":"/4218/RollCall/Video","datakey":"$643826038804774","banner":"RollCall/Leaderboard","canvas":"RollCall/Flex","rail":"RollCall/Flex-Rail","canvaswide":"RollCall/Leaderboard-Canvas","interstitial":"RollCall/Interstitial","video":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/4218/RollCall/Video&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referring_url]&description_url=[description_url]&correlator=[timestamp]"}};
  </script>
    <!-- <script defer src="//s0.2mdn.net/instream/html5/ima3.js"></script> -->
    <!-- <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.73/flowplayerset.js?v=0.4.73" onload="flowplayer.conf.analytics = 'UA-71520264-1'"></script> -->
    <script defer type="text/javascript" src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
	<script type="text/javascript">var switchTo5x=true;</script>
	<script defer type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" onload="stLight.options({publisher: '5fc1a424-8f14-48a1-a7b7-ca40ab8edae7', doNotHash: false, doNotCopy: false, hashAddressBar: false})"></script>
	<script defer type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script>
    <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.73/showcommons.js?v=0.4.73"></script>
    <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.73/webstory.js?v=0.4.73"></script>
  </body>
</html>
