<!doctype html>
<html lang="en">
  <head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Judgment Days for Judicial Nominees</title>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6DJFK');</script>
    <!-- End Google Tag Manager -->
	<link rel="canonical" href="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees">
	<link href="https://plus.google.com/+RollCall" rel="publisher">
	<meta name="news_keywords" content="2017,congressional-affairs,democrats,donald-trump,leadership,legal-affairs,nationwide,politics,republicans,rules-and-procedure,senate,supreme-court,Abortion,Appropriations,Barack Obama,Business,california,Charles E Grassley,conservatives,Dianne Feinstein,Executive Branch,Filibuster,Harry Reid,House,Iowa,Kentucky,Michigan,Mitch McConnell,Nevada,Patrick J Leahy,religion,Republicans,Senate,Supreme Court,Washington,White House,JUDI" />
	<meta property="fb:app_id" content="1383531991672364" />
	<meta property="og:title" content="Judgment Days for Judicial Nominees" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" />
    <meta itemprop="image" content="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg">
	<meta property="og:image" content="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/10/scotus_BC_100217_003.jpg" />
	<meta property="og:image:type" content="image/jpg" />
    <meta name="twitter:image:src" content="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/10/scotus_BC_100217_003.jpg" />
    <meta name="twitter:card" content="summary_large_image">
	
    <meta property="og:description" content="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." />
	<meta property="og:site_name" content="Roll Call" />
	<meta name="twitter:site" content="@rollcall" />
	<meta name="twitter:url" content="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" />
    <meta name="twitter:title" content="Judgment Days for Judicial Nominees" />
    <meta name="twitter:description" content="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." />
	<meta itemprop="name" content="Judgment Days for Judicial Nominees">
	<meta itemprop="description" content="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees.">
    <meta itemprop="abstract" content="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." />
	<meta property="article:section" content="politics" />
	<meta property="article:published_time" content="2017-10-17T09:04:40Z" />
	<meta property="article:modified_time" content="2017-10-17T09:04:40Z" />
	<meta property="og:updated_time" content="2017-10-17T09:04:40Z" />
	<meta property="docid" content="PID-98056_BlogID-1_BlogName-AUTHORS" />
    <link rel="stylesheet" href="https://cdn.media.rollcall.com/files/webpack/0.4.59/showcommons.css?v=0.4.59">
	<link rel="stylesheet" href="https://cdn.media.rollcall.com/files/webpack/0.4.59/webstory.css?v=0.4.59">

    <link rel="stylesheet" href="//releases.flowplayer.org/7.1.2/commercial/skin/skin.css">
    <script type="text/javascript" src="//releases.flowplayer.org/7.1.2/commercial/flowplayer.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="//releases.flowplayer.org/vast/rollcall.com/vast.min.js"></script>
    <link rel="stylesheet" href="//releases.flowplayer.org/vast/rollcall.com/vast.min.css">
    <!-- <link rel="stylesheet" href="//releases.flowplayer.org/6.0.5/skin/functional.css">
    <script defer type="text/javascript" src="//releases.flowplayer.org/6.0.5/flowplayer.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script defer type="text/javascript" src="//releases.flowplayer.org/vast/rollcall.com/vast.min.js" onload="flowplayer.conf.analytics='UA-71520264-1'"></script>
    <link rel="stylesheet" href="//releases.flowplayer.org/vast/rollcall.com/vast.min.css"> -->
  </head>

  <body data-URLSLUG="/news/politics/judgment-days-judicial-nominees" data-section="politics" data-environment = "production" data-pagetype="normal" id="body">
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6DJFK"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
    <!-- begin google customer survey -->
    <script type="text/javascript">
		(function() {
		 var ARTICLE_URL = window.location.href;
		 var CONTENT_ID = 'everything';
		 document.write(
		   '<scr'+'ipt '+
		   'src="//survey.g.doubleclick.net/survey?site=_x4ixpd6zfz32paqack5zdyyliu'+
		   '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		   (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		   '&amp;random='+(new Date).getTime()+
		   '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
	<!-- end google customer survey -->
    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-71520264-1', 'auto' , 'FlowplayerClickTracker');
    </script>
    <!-- End Google Analytics -->
    <div class="container">
		<div id="nav">
			<div>
			<a id="navbtn"><i class="fa fa-bars"></i>Menu</a>
			<ul class="nav-wrap">
					<li ><a data-pageid='373981e0-2925-b69c-8587-6f1c2a458ac8' data-id='publish_edtimms@cqrollcall.com_Web_Section_Landing_2017-10-17T00:11:45.232Z_373981e0-2925-b69c-8587-6f1c2a458ac8' data-weight='1100' data-tag='42f0f90a-3573-6b03-700a-57a0b2dd292b' href="/">Home</a></li>
					<li ><a data-pageid='d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-08-02T16:34:50.983Z_d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-weight='1000' data-tag='Site Section-politics' href="/politics">Politics</a></li>
					<li ><a data-pageid='a5eef306-ed89-43ab-5306-322412ca3285' data-id='publish_georgelevines@cqrollcall.com_Web_Section_Landing_2017-09-11T16:33:15.208Z_a5eef306-ed89-43ab-5306-322412ca3285' data-weight='900' data-tag='A7529747-2297-470F-9C8F-53CDA25184BE' href="/policy">Policy</a></li>
					<li ><a data-pageid='f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:50:09.860Z_f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-weight='800' data-tag='Site Section-opinion' href="/opinion-and-analysis">Opinion & Analysis</a></li>
					<li ><a data-pageid='5d54e86b-11bb-047f-3e67-6591996e521a' data-id='publish_thomasmckinless@cqrollcall.com_Web_Section_Landing_2017-10-16T21:32:23.508Z_5d54e86b-11bb-047f-3e67-6591996e521a' data-weight='700' data-tag='e1e4713e-dac9-1785-b557-bbda858fb120' href="/video">Video</a></li>
					<li ><a data-pageid='879fee99-2f72-ed69-97c7-ce001c26a8fb' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:37.251Z_879fee99-2f72-ed69-97c7-ce001c26a8fb' data-weight='600' data-tag='site-section-rothenblog' href="/gonzales">Gonzales</a></li>
					<li ><a data-pageid='43231607-14b1-f9e7-4c0a-49df6d955cde' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:06.761Z_43231607-14b1-f9e7-4c0a-49df6d955cde' data-weight='500' data-tag='Site Section-hoh' href="/heard-on-the-hill">Heard on the Hill</a></li>
					<li ><a data-pageid='c4681f45-8b56-cde8-4fb7-ea4645d62328' data-id='publish_davidmeyers@cqrollcall.com_Web_Section_Landing_2017-10-16T21:08:16.581Z_c4681f45-8b56-cde8-4fb7-ea4645d62328' data-weight='400' data-tag='1744d3e1-0224-8e13-161e-a609a2f5a70a' href="/events">Events</a></li>
					<li ><a data-pageid='6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2016-12-08T16:09:06.075Z_6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-weight='300' data-tag='site-section-hawkings' href="/hawkings-here">Hawkings</a></li>
					<li ><a data-pageid='bff26587-3482-d222-9bb4-6841183bed77' data-id='publish_roberthuttinger@cqrollcall.com_Web_Other_Landing_2017-09-08T17:05:35.117Z_bff26587-3482-d222-9bb4-6841183bed77' data-weight='200' data-tag='category-at-the-races' href="/at-the-races">At the Races</a></li>
					<li ><a data-pageid='5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-06-06T17:40:30.362Z_5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-weight='100' data-tag='441e40bf-b00f-d8e1-8f29-64dc4d027a1e' href="/white-house">White House</a></li>
			</ul>
			<a id="searchbtn">Search <i class="fa fa-search"></i></a>
			</div>
		</div>
		<div id="logo_container">
			<div id="logo">
				<span>Oct 17, 2017</span>
				<a href="https://www.rollcall.com"></a>
				<ul id="social">
					<li class="social_fb"><a target="_blank" href="https://www.facebook.com/pages/Roll-Call/245197828434?pos=rr"></a></li>
					<li class="social_tw"><a target="_blank" href="https://twitter.com/ROLLCALL?pos=rr"></a></li>
					<li class="social_ig"><a target="_blank" href="https://www.instagram.com/rollcalldc/"></a></li>
				</ul>
			</div>
		</div>
		<div style="width: 100%; background:#DBDDE1;overflow:hidden;">
	  		<div class="adunit banner" data-adunit="RollCall/Leaderboard" data-dimensions="728x90,970x90,970x250">
			</div>
	  	</div>
	  </div>
	  <div class="container header">
	  <div class="row" style="position:relative;">
	  	<div class="center-content">
				
	    		<div class="topic politics">Politics</div>
	    		<h1 class="story_title ">Judgment Days for Judicial Nominees</h1>
	    		<h2 class="story_subtitle ">Several factors will affect schedule for Senate confirmation of judges</h2>
		</div>
	  </div>
	  </div>
	  <div class="row body">

	  	<div class="left-rail hidden-xs hidden-sm">
	  		<div class="pubtime" data-pubtime="2017-10-17T09:04:40Z"><time datetime="2017-10-17T09:04:40Z" itemprop="datePublished" content="2017-10-17T09:04:40Z">Posted Oct 17, 2017 5:04 AM</time></div>
	  		<div class="authorinfo">
	  				<div class="authoritem" data-docid="epescerollcall-com">
			  		<div style="margin-bottom:10px;min-height:50px;">
				  			<div class="author_img" style="background-image:url(https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa36e47fdc8919b2352a357409abfce5cb/photos/contributors/edwardpesce.JPG);"></div>
			  			<div class="author_name" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a href="/author/epescerollcall-com"><span itemprop="name">Ed Pesce</span></a></div>
			  		</div>
			  		<!--<p></p>-->
			  			<a href="/news/politics/bipartisan-ayes-judge-david-nye">Bipartisan Ayes for Judge David Nye</a>
			  			<a href="/news/politics/senate-floor-ripe-procedural-obstacles">Senate Floor Could Be Ripe for Procedural Obstacles</a>
			  		</div>
	  		</div>
	  		<div class="sharinginfo">
	  			<div style="display:none;">
		  			<a><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
	  			</div>
		  		<div>
                    <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/10/scotus_BC_100217_003.jpg"></span>
                    <span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/10/scotus_BC_100217_003.jpg"></span>
                    <span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
                    <span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
                    <span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
		  		</div>
	  		</div>
	  		<div id="left_rail_content" class="wrap" style="width:100%; margin-top:20px;"></div>
	  	</div>
	  	<div class="center-content mainbody">
	  		<div>
		  		<div class="primaryImg">
					<!-- <img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg" /> -->
					<img style="width:100%;" srcset="https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa5aec733105774d29a6295c7507f71749/author/2017/10/scotus_BC_100217_003.jpg 1x, https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa66353771393256dbb6e6430e0b9fd920/author/2017/10/scotus_BC_100217_003.jpg 2x" />
					<p>The Republican president and Senate have a chance to reshape the judicial branch, but several factors will determine how things stack up . (Bill Clark/CQ Roll Call)</p>
				</div>
		  		<div class="authorinfo hidden-md hidden-lg hidden-xlg">
				  		<div style="min-height:55px;margin-bottom:20px;">
					  			<div class="author_img" style="background-image:url(https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa36e47fdc8919b2352a357409abfce5cb/photos/contributors/edwardpesce.JPG);"></div>
				  			<div class="author_name"><a href="/author/epescerollcall-com">Ed Pesce</a></div>
				  		</div>
					<div class="pubtime hidden-md hidden-lg hidden-xlg" data-pubtime="2017-10-17T09:04:40Z">Posted Oct 17, 2017 5:04 AM</div>
					<div class="sharinginfo  hidden-md hidden-lg hidden-xlg">
						<div style="float:left; width:240px;">
                            <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/10/scotus_BC_100217_003.jpg"></span>
			  				<span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/10/scotus_BC_100217_003.jpg"></span>
							<span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
							<span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
							<span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
					    </div>
					    <a style="display:none;"><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
					</div>
		  		</div>
                <div class="clearfix p402_premium"></div>
				<div id="mainbody_content" class="clearfix"><p>Senators face a lengthy list of President Donald Trump&#x2019;s judicial picks, but consideration of the nominees&#xA0;could be affected by three significant factors: an extensive backlog of vacancies,&#xA0;Republican leaders&#x2019;&#xA0;willingness to continue altering chamber traditions, and the Democrats&#x2019; lack of motivation to aid GOP efforts to remake the judiciary.
</p><h2>The backlog</h2><p>
There are 121 vacancies at the U.S. District Court level and an additional 21 vacancies on federal appeals courts, according to the Administrative Office of the U.S. Courts.</p><p>Before the Columbus Day recess, the Senate Judiciary Committee cleared four judicial picks, sending them to the floor. That put the sum total of judges awaiting confirmation on the chamber&#x2019;s executive calendar&#xA0;at eight.</p><p>Judiciary will hold a confirmation hearing on five more judicial nominations Tuesday and could hold committee votes soon on four additional District Court judges.
</p><h2>Blue-slipping away?</h2><p>
Meanwhile, a&#xA0;chamber protocol intended to afford senators input on who gets picked for lifetime appointments to the bench is on the ropes as GOP leaders have indicated a willingness to ditch so-called blue-slip courtesies.</p><p>Those allow a nominee&#x2019;s home-state senators to sign off or withhold support. In the past, nominees lacking blue slips from both state senators were typically not advanced. It is a tradition intended to bring in the opinions of senators and foster a bipartisan approach.</p><p>But in a recent interview with The Weekly Standard, Senate Majority Leader <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/202?rel=memberLink" target="_blank">Mitch McConnell</a>&#xA0;said <a shape="rect" href="http://www.rollcall.com/news/politics/judicial-nominees-mcconnell-blue-slips">the lack of notice will be seen</a> &#x201C;as simply notification of how you&#x2019;re going to vote, not as an opportunity to blackball.&#x201D;</p><p>McConnell doubled down on that position Monday during a press conference at the White House with Trump.&#xA0;</p><p>&#x201C;My view is that a blue slip on a circuit judge is simply a notification of how you&#x2019;re going to vote. To conclude otherwise would&#x2019;ve left us in the following position at the beginning of this Senate: 48 Democratic senators would&#x2019;ve been able to blackball 62 percent of the circuit judge nominees.
That&#x2019;s simply not a tenable place to land in a Senate that now deals with judges on the &#x2014; with a simple majority,&#x201D; the majority leader said.</p><p>Judiciary ranking member <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/80?rel=memberLink" target="_blank">Dianne Feinstein</a>&#xA0;has raised concerns that&#xA0;the panel&#x2019;s chairman,&#xA0;<a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/150?rel=memberLink" target="_blank">Charles E. Grassley</a>, may abandon the tradition in order to advance Trump&#x2019;s picks.</p><p>In May, Grassley indicated <a shape="rect" href="https://www.rollcall.com/politics/grassley-shows-flexibility-blue-slips-appellate-vacancy">he could give more deference to Democrats</a> on district court judges than circuit court nominees.&#xA0;</p><p>&#x201C;I think the blue slip is more respected for district court judges historically than it has been for circuit,&#x201D;&#xA0;the Iowa Republican said&#xA0;on&#xA0;C-SPAN&#x2019;s &#x201C;Newsmakers&#x201D; program.</p><p>On Monday at the White House, McConnell gave Grassley some running room, saying his blue-slip position &#x201C;is my own personal view&#x201D; and the long-honored tradition &#x201C;is a custom determined by the chairman of the Judiciary Committee. And Sen. Grassley can give you his view of how he views it.&#x201D;</p><p>Trump didn&#x2019;t seem to care.&#xA0;</p><p>&#x201C;We could talk blue slips, but my attitude is I just want really capable people going to the courts,&#x201D; he said.</p><p>Sen. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/510?rel=memberLink" target="_blank">Patrick J. Leahy</a> was the top Democrat on Judiciary for many years, but passed the baton this Congress to become&#xA0;vice chairman of the Appropriations Committee. He remains on the Judiciary panel and is not too pleased with stories of a possible change.</p><p>&#x201C;While I was chairman no judicial nominee &#x2014; district court or circuit court &#x2014; received a hearing without the committee first receiving both home state senators&#x2019; favorable blue slips,&#x201D; Leahy said in a statement. &#x201C;I maintained this policy during both Republican and Democratic administrations, even in the face of significant pressure from within my party to abandon it.&#x201D;</p><p>Leahy also said he believed Grassley would respect the blue-slip process, adding, &#x201C;I trust him to keep his word.&#x201D;
</p><h2>Nuclear option deterrence</h2><p>
The possibility the blue-slip courtesy would go away comes on the heels of a further deterioration&#xA0;in Senate tradition this year&#xA0;on how it considers judicial nominees.</p><p>That happened when McConnell pushed through a rules change to get rid of the 60-vote filibuster threshold for Supreme Court nominees, paving the way for the chamber to confirm Neil Gorsuch.&#xA0;</p><p>That effort built off a similar 2013 rules change for district and appellate nominees spearheaded by then-Senate Majority Leader <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/337?rel=memberLink" target="_blank">Harry Reid</a>, a move referred to as the nuclear option.</p><p>That change in Senate precedent followed years of battles over judicial appointments. Republican leader <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/457?rel=memberLink" target="_blank">Bill Frist</a> threatened to change the rules in 2005, accusing Democrats of blocking President George W. Bush&#x2019;s picks for federal benches.</p><p>The roles were reversed during President <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="https://media.cq.com/members/7612?rel=memberLink" target="_blank">Barack Obama</a>&#x2019;s time in the White House, when it was Reid&#x2019;s turn to be frustrated by the minority&#x2019;s delay tactics. On&#xA0;Nov. 21, 2013, backed by most of his conference, he effectively eliminated the 60-vote requirement for cloture on most nominations, except those to fill Supreme Court vacancies.</p><p>Reid got to work quickly&#xA0;and filed more and more cloture petitions to limit debate on Obama nominations. But there was fallout as it factored into GOP electoral strategies to take back the chamber.</p><p>When McConnell&#xA0;eliminated the 60-vote precedent to shut off debate on Supreme Court picks in April, it removed the last big piece of procedure that required bipartisan support for presidential nominations.&#xA0;
</p><h2>Uncertain path</h2><p>
Despite the nuclear changes, Republicans fume that their Democratic colleagues are obstructing Trump&#x2019;s agenda by slow-walking confirmations. Democrats&#xA0;counter that they are simply ensuring debate and exercising their rights.</p><p>There&#x2019;s <a shape="rect" href="https://www.rollcall.com/news/policy/nominations-fill-legislative-void-senate">not much legislation to fill the floor</a>, anyway.&#xA0;</p><p>Earlier this month, frustrated with requirements to file cloture motions to cut off debate on many Trump nominations, McConnell said he shouldn&#x2019;t have to do so on picks that seem to have wide support.</p><p>&#x201C;I filed cloture motions on four qualified nominees for various agencies throughout the federal government. I shouldn&#x2019;t have had to,&#x201D; McConnell said on the floor. &#x201C;In different times, we may have even considered them via voice vote. But this is where we are, and now it&#x2019;s time to advance and confirm them as soon as possible.&#x201D;</p><p>The procedural change hasn&#x2019;t allowed the party in charge to move as fast as its&#xA0;conference would like. It can still take multiple&#xA0;days&#xA0;to confirm each nominee&#xA0;under&#xA0;the cloture procedure to limit debate, even with the lower threshold &#x2014;&#xA0;typically 51 when all 100 senators participate.</p><p>And Democrats continue to use those rules to consider most nominees one at a time. They have not allowed any of Trump&#x2019;s judicial picks&#xA0;to bypass procedural hurdles in committee or on the floor.</p><p>Trump and McConnell are in a position to reshape the federal judiciary, particularly since the majority leader&#xA0;let several judicial nominees, most notably Judge Merrick G. Garland&#xA0;for the Supreme Court, linger throughout the last two years of the Obama administration.&#xA0;</p><p>Trump and McConnell already take credit for Gorsuch&#x2019;s elevation to the high court, and the Senate has approved six other judges to fill lifetime positions on certain federal benches.</p><p>But that doesn&#x2019;t mean Democrats will make things easy.&#xA0;</p><p><em>Brandon Haas contributed to this report.</em></p><div id="cqrcPostAdditional"><p><strong><em>Get breaking news alerts and more from Roll Call <a shape="rect" href="https://itunes.apple.com/us/app/roll-call-news/id433753469?mt=8" target="_blank">on your iPhone</a> or your <a shape="rect" title="click to view in a new window/tab" href="https://play.google.com/store/apps/details?id=com.devaary.cqrc.rollcall.v01&amp;hl=en" target="_blank">Android</a>.</em></strong></p></div></div>
				<script type="text/javascript">
				 try { _402_Show(); } catch(e) {
				 	console.log(e);
				 }
				</script>
				<div class="sharinginfo" style="height:105px; padding:30px 10px 0 10px; margin-top:40px; border-top:1px solid #e0e0e0;">
					<div style="float:left; width:240px;">
                        <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/10/scotus_BC_100217_003.jpg"></span>
                        <span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/10/scotus_BC_100217_003.jpg"></span>
                        <span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
                        <span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
                        <span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" st_title="Judgment Days for Judicial Nominees" st_summary="Senators face a lengthy list of President Donald Trump’s judicial picks, but three significant factors could affect consideration of those nominees." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/10/scotus_BC_100217_003.jpg"></span>
				    </div>
				    <a style="float:left;font-size:1.6rem;line-height:45px;" href="http://www.copyright.com/openurl.do?&issn=0035788X">Get Permissions</a>
				    <a style="display:none;"><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
				</div>
				<div class="tags">
					<span>Topics: </span>
				 		<a  target="_blank" href="/page/category_2017">2017</a>
				 		<a  target="_blank" href="/page/category_congressional-affairs">congressional-affairs</a>
				 		<a  target="_blank" href="/page/category_democrats">democrats</a>
				 		<a  target="_blank" href="/page/category_donald-trump">donald-trump</a>
				 		<a  target="_blank" href="/page/category_leadership">leadership</a>
				 		<a  target="_blank" href="/page/category_legal-affairs">legal-affairs</a>
				 		<a  target="_blank" href="/page/category_nationwide">nationwide</a>
				 		<a  target="_blank" href="/page/category_politics">politics</a>
				 		<a  target="_blank" href="/page/category_republicans">republicans</a>
				 		<a  target="_blank" href="/page/category_rules-and-procedure">rules-and-procedure</a>
				 		<a  target="_blank" href="/page/category_senate">senate</a>
				 		<a  target="_blank" href="/page/category_supreme-court">supreme-court</a>
				 		<a  target="_blank" href="/page/rc-tags_abortion">Abortion</a>
				 		<a  target="_blank" href="/page/rc-tags_appropriations">Appropriations</a>
				 		<a  target="_blank" href="/page/rc-tags_barack_obama">Barack Obama</a>
				 		<a  target="_blank" href="/page/rc-tags_business">Business</a>
				 		<a  target="_blank" href="/page/rc-tags_california">california</a>
				 		<a  target="_blank" href="/page/rc-tags_charles_e_grassley">Charles E Grassley</a>
				 		<a  target="_blank" href="/page/rc-tags_conservatives">conservatives</a>
				 		<a  target="_blank" href="/page/rc-tags_democrats">democrats</a>
				 		<a  target="_blank" href="/page/rc-tags_dianne_feinstein">Dianne Feinstein</a>
				 		<a  target="_blank" href="/page/rc-tags_executive_branch">Executive Branch</a>
				 		<a  target="_blank" href="/page/rc-tags_filibuster">Filibuster</a>
				 		<a  target="_blank" href="/page/rc-tags_harry_reid">Harry Reid</a>
				 		<a  target="_blank" href="/page/rc-tags_house">House</a>
				 		<a  target="_blank" href="/page/rc-tags_iowa">Iowa</a>
				 		<a  target="_blank" href="/page/rc-tags_kentucky">Kentucky</a>
				 		<a  target="_blank" href="/page/rc-tags_leadership">leadership</a>
				 		<a  target="_blank" href="/page/rc-tags_michigan">Michigan</a>
				 		<a  target="_blank" href="/page/rc-tags_mitch_mcconnell">Mitch McConnell</a>
				 		<a  target="_blank" href="/page/rc-tags_nevada">Nevada</a>
				 		<a  target="_blank" href="/page/rc-tags_patrick_j_leahy">Patrick J Leahy</a>
				 		<a  target="_blank" href="/page/rc-tags_religion">religion</a>
				 		<a  target="_blank" href="/page/rc-tags_republicans">Republicans</a>
				 		<a  target="_blank" href="/page/rc-tags_senate">Senate</a>
				 		<a  target="_blank" href="/page/rc-tags_supreme_court">Supreme Court</a>
				 		<a  target="_blank" href="/page/rc-tags_washington">Washington</a>
				 		<a  target="_blank" href="/page/rc-tags_white_house">White House</a>
				 		<a  style="display:none;"	 target="_blank" href="/page/cqtoday_topic_judi">JUDI</a>
				</div>
				<div id="related-stories-filmstrip" class="related-stories">
				</div>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1383531991672364";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div style="width:100%;" class="fb-comments" data-href="https://www.rollcall.com/news/politics/judgment-days-judicial-nominees" data-width="100%" data-numposts="5"></div>
			</div>
	  	</div>
	  	<div class="right-rail">
	  		<div class="adunit rail" data-adunit="RollCall/Flex-Rail" data-dimensions="300x600, 300x250, 300x1050" style="width:300px; margin:auto;">
			</div>
			<div id="right_rail_content" style="width:100%; margin-top:40px;">
				<div id="right_rail_content_loader"
				    class="ndn_embed"
				    data-config-widget-id="1"
				    data-config-type="VideoLauncher/Slider"
				    data-config-tracking-group="91805"
				    data-config-playlist-id="15966">
			    </div>
			    <div id="right_rail_related" data-docid="PID-98056_BlogID-1_BlogName-AUTHORS" data-topic="Politics" style="margin-top: 10px;">
			    </div>
			</div>
	  	</div>
	  	</div>
		<div id="footer-wrapper">
		<div id="footer" class="container">
			<div class="footer-left-div">
				<div class="rc-logo-div">
					<div class="logo"></div>
					<div class="description">
						<p class="title">THE SOURCE FOR NEWS ON CAPITOL HILL SINCE 1955 </p>
						<!-- <a class="about" href="/about-cq-rollcall">About </a> -->
					</div>
				</div>
				<div class="email-subscription-div">
					<p class="description">Want insight more often?  Get Roll Call in your inbox</p>
					<div class="email-box">
						<input type="text" class="email-text" placeholder="email address">
						<div class="footerSubscription"><i class="glyphicon glyphicon-menu-right"></i></div>
					</div>
				</div>
			</div>
			<div class="footer-right-div">
				<div class="link-div">
					<ul>
						<li><a href="http://cqrollcall.com/about-cq-roll-call/masthead/">The Staff</a></li>
						<li><a href="http://www.rcjobs.com/?pos=ftr&src=rc">RC Jobs</a></li>
						<li><a href="http://cqrollcall.com/contact/">Contact Us</a></li>
						<li><a href="http://corporate.cqrollcall.com/advertise/?pos=ftr&src=rc">Advertise</a></li>
						<li><a href="/rss">RSS Feeds</a></li>
						<!-- <li><a style="cursor:default; font-weight:bold;">Partner Sites:</a></li> -->
						<li><a href="http://www.congress.org/?pos=ftr&src=rc">Congress.org</a></li>
						<li><a href="https://www.cq.com/?pos=ftr&src=rc">CQ.com</a></li>
						<li><a href="/events/upcoming-events">Events</a></li>
						<li><a href="/about-cq-rollcall">About CQ Roll Call</a></li>
						<li><a href="http://www.economistgroup.com/?pos=ftr">The Economist Group</a></li>
						<li><a href="/about-cq-rollcall/press-releases">Press Release</a></li>
					</ul>
				</div>
				<div class="copyright-div">
					<p></p>
				</div>
			</div>
		</div>
		<script>
			document.getElementById("footer").getElementsByClassName("copyright-div")[0].getElementsByTagName('p')[0].innerText = "An Economist Group Business Copyright " + (new Date()).getFullYear() + " CQ Roll Call. All rights reserved";
		</script>
		</div>
		<!-- Add interstitail ad -->
			  <script language="javascript" type="text/javascript">
	    var ENVIRONMENT = 'production';
	  </script>
	<div class="modal fade" id="ShowInterstitialAd" tabindex="-2" role="dialog" aria-labelledby="editSectionModal" aria-hidden="true" style="margin-left: auto;margin-right: auto;margin-top: 30px;padding-right: 0px;">
	  <div class="modal-ad">
	    <div class="modal-content">
	      <div class="modal-body" style="padding: 0px;">
	    		<div class="adunit interstitial"  data-adunit="RollCall/Interstitial" data-dimensions="640x480,972x600">
	    		</div>
	    		<div class="close-ad" data-dismiss="modal">
	          <p>&times;</p>
	    		</div>
	      </div>
	    </div>
	  </div>
	</div>
	<style type="text/css">.interstitial {position: fixed;margin-left: auto;margin-right: auto;z-index: 400;} .modal-ad {width: 100%;}
	    .close-ad {color: white;position: fixed;height: 40px;width: 40px;z-index: 500;border-color: gray gray transparent transparent;border-style: solid;border-width: 20px;cursor: pointer;opacity : 0.7;} 
	    .close-ad > p {position: relative;top:-20px;right: 0px;margin: 0px;opacity : 0.7;font-size: 16px;font-weight: 600;line-height: 20px;width: 20px;height: 20px;text-align: center;}</style>
	<!-- <script type="text/javascript" src="/javascripts/modals/ShowInterstitialAd.js"></script> -->
 	 <!--tplRightRailList--> <!-- Sub template to show cards which has cardtype 'DynamicList' | 'CuratedList' --> <!-- Sub template to show card which has cardtype 'AuthorList' --> <!-- Sub template to show cards which has cardtype 'story' | 'video' | 'advertisement' --> <!-- tpl for dynamic list. --> 
 	<script id="tplCard" type="text/x-juicer-template"><!-- {@helper buildSize} function(cardinfo){ if (('CardWidth' in cardinfo) && ('CardHeight' in cardinfo)){ return (cardinfo.CardWidth + 'x' + cardinfo.CardHeight); } else return '1x1'; }{@/helper}{@helper parseLayout} function(cardinfo){ return (cardinfo.CardLayout?((cardinfo.CardLayout).split("_" , 2)[0]):"headline"); }{@/helper}{@helper numberPlus} function(number){ return (parseInt(number) + 1); }{@/helper}{@helper parseImg1} function(cardinfo){ if (cardinfo.SplashImageDerived && cardinfo.SplashImageDerived[1].indexOf('generic/')<0){ return cardinfo.SplashImageDerived[1]; } else if (cardinfo.SplashImageOriginal && cardinfo.SplashImageOriginal.indexOf('generic/')<0){ return cardinfo.SplashImageOriginal; } else { return ""; } }{@/helper} -->{@each list as card, index}{# card wrapper div}<div class="colspan-5 ${card.ad} ${card.CardType}" id="${card.id}" data-ss-colspan="${card.CardColumnSpan}" data-layout="${card|parseLayout}" data-size="${card|buildSize}" data-arrindex="${index}" data-cardtype = "${card.CardType}" >{@if ((card.CardType === 'DynamicList') || (card.CardType === 'CuratedList'))}{@include "#subListCard" , card}{@else if card.CardType === 'AuthorList'}{@include "#subAuthorList" , card}{@else}{@include "#subCardTpl" , card}{@/if}</div>{@/each}</script><script id="tplRightRailList" type="text/x-juicer-template"><div class="${CardType}"><div class="content">{@if (CardLayout === 'imageleft')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper {@if !element.img} nopic{@/if}">{@if element.img}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@/if}<div class="caption-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div></div>{@/each}</div>{@else if (CardLayout === 'filmstrip')}<table class="card-outer-wrapper ${CardLayout}"><tbdoy><tr><td><table><tr><td><div class="head"><a>$${CardTitle}</a></div></td></tr></table></td></tr><tr><td><table align="center"><tr class="story-wrapper">{@each list as element , idx}<td class="story-container" data-src="$${element.URLSlug}">{@if idx <= 4}<div class="story-div">{@if element.img}<img class="img" src="${element.img}"/>{@else}<div style="height:30px;"></div>{@/if}<div class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></div><p class="author">By $${element.Contributor}</p></div>{@/if}</td>{@/each}</tr></table></td></tr></tbody></table>{@/if}</div></div></script><script id="subListCard" type="text/x-juicer-template"><div class="content"></div>{# cardlayout size adoptor}</script><script id="subAuthorList" type="text/x-juicer-template"><div class="content"></div>{# cardlayout size adoptor}</script><script type="text/x-juicer-template" id="subCardTpl">{@if CardLayout == 'headline'}<div class="card-outer-wrapper headline size1x1"><p>$${CardTitle}</p><div class="comment-div"><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'imageleft'}<div class="card-outer-wrapper imageleft size1x1"><div class="img-div" style="background: url({@if SplashImageDerived}${SplashImageDerived[0]}{@/if}); background-size:cover"></div><div class="caption-div"><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'newspaper'}<div class="card-outer-wrapper newspaper size1x4"><p class="card-section">$${Section}</p><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span><p class="card-body">$${CardBody}</p><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="read-more">Read more...</span></div></div>{@else if CardLayout == 'full'}<div class="card-outer-wrapper full size1x4"><div class="img-div" style="background: url({@if SplashImageDerived}${SplashImageDerived[1]}{@/if}); background-size:cover"></div><div class="caption-div"><p class="card-section">$${Section}</p><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span></div><p class="card-body">$${CardBody}</p><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="read-more">Read more...</span></div></div>{@else if CardLayout == 'wallpaper'}<div class="card-outer-wrapper wallpaper size1x2"><div class="img-div" style="background: url(${SplashImageDerived[1]}); background-size:cover"></div><div class="caption-div"><p class="card-title">$${CardTitle}</p></div><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'feature'}<div class="card-outer-wrapper feature size$1x4"><div class="img-div" style="background: url(${SplashImageDerived[2]}); background-size:cover"><div><p>$${CardTitle}</p><span>By $${Contributor}</span></div></div><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="social-logo"><i class="fa fa-facebook"></i><i class="fa fa-twitter"></i></span></div></div>{@/if}{# cardlayout size adoptor}</script><script id="tplDLCList" type="text/x-juicer-template">{@if (CardLayout === 'headline')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>$${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div>{@/each}</div>{@else if (CardLayout === 'imageleft')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper{@if !element.img} nopic{@/if}">{@if element.img}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@/if}<div class="caption-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div></div>{@/each}</div>{@else if (CardLayout === 'alltext') || (CardLayout === 'alltextwithsection')}<div class="card-outer-wrapper ${CardLayout}">{@each list as element, idx}{@if (idx == 0)}{@if CardLayout === 'alltextwithsection'}<p class="head"><a>$${CardTitle}</a></p>{@/if}<div class="caption-div"><h5 class="title">$${element.CardTitle}</h5><p class="author">By $${element.Contributor}</p></div><div class="story-body">$${element.CardBody}</div><p class="related">RELATED</p>{@else}<div class="related-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5></div>{@/if}{@/each}</div>{@else if (CardLayout === 'full') || (CardLayout === 'fullwithsection')}<div class="card-outer-wrapper ${CardLayout}">{@each list as element, idx}{@if (idx == 0)}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@if (CardLayout === 'fullwithsection')}<p class="head"><a>$${CardTitle}</a></p>{@/if}<div class="caption-div"><h5 class="title">$${element.CardTitle}</h5><p class="author">By $${element.Contributor}</p></div><p class="related">RELATED</p>{@else}<div class="related-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5></div>{@/if}{@/each}</div>{@/if}</script><script id="mainbodySubscriber" type="text/x-juicer-template"><div class="mainbody-subscribe"><p class="description"><span style="color:#fab039;">Want insight more often? </span><span style="display:inline-block;margin-left:1em;">Get Roll Call in your inbox</span></p><div class="email-box"><input type="text" placeholder="email address" class="email-text"><div class="footerSubscription"><i class="glyphicon glyphicon-menu-right"></i></div></div></div></script> 	<!-- MenuList. -->
 	<div id="indexMenuList" style="display: none;">
 		<div class="head">
 			<div class="menu-nav-btn"><div class="nav-btn"></div>Menu</div>
 			<div class="menu-close-btn"></div>
 		</div>
 		<ul class="menu-list">
 				<li ><a data-pageid='373981e0-2925-b69c-8587-6f1c2a458ac8' data-id='publish_edtimms@cqrollcall.com_Web_Section_Landing_2017-10-17T00:11:45.232Z_373981e0-2925-b69c-8587-6f1c2a458ac8' data-weight='1100' data-tag='42f0f90a-3573-6b03-700a-57a0b2dd292b' href="/">Home</a></li>
 				<li ><a data-pageid='d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-08-02T16:34:50.983Z_d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-weight='1000' data-tag='Site Section-politics' href="/politics">Politics</a></li>
 				<li ><a data-pageid='a5eef306-ed89-43ab-5306-322412ca3285' data-id='publish_georgelevines@cqrollcall.com_Web_Section_Landing_2017-09-11T16:33:15.208Z_a5eef306-ed89-43ab-5306-322412ca3285' data-weight='900' data-tag='A7529747-2297-470F-9C8F-53CDA25184BE' href="/policy">Policy</a></li>
 				<li ><a data-pageid='f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:50:09.860Z_f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-weight='800' data-tag='Site Section-opinion' href="/opinion-and-analysis">Opinion & Analysis</a></li>
 				<li ><a data-pageid='5d54e86b-11bb-047f-3e67-6591996e521a' data-id='publish_thomasmckinless@cqrollcall.com_Web_Section_Landing_2017-10-16T21:32:23.508Z_5d54e86b-11bb-047f-3e67-6591996e521a' data-weight='700' data-tag='e1e4713e-dac9-1785-b557-bbda858fb120' href="/video">Video</a></li>
 				<li ><a data-pageid='879fee99-2f72-ed69-97c7-ce001c26a8fb' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:37.251Z_879fee99-2f72-ed69-97c7-ce001c26a8fb' data-weight='600' data-tag='site-section-rothenblog' href="/gonzales">Gonzales</a></li>
 				<li ><a data-pageid='43231607-14b1-f9e7-4c0a-49df6d955cde' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:06.761Z_43231607-14b1-f9e7-4c0a-49df6d955cde' data-weight='500' data-tag='Site Section-hoh' href="/heard-on-the-hill">Heard on the Hill</a></li>
 				<li ><a data-pageid='c4681f45-8b56-cde8-4fb7-ea4645d62328' data-id='publish_davidmeyers@cqrollcall.com_Web_Section_Landing_2017-10-16T21:08:16.581Z_c4681f45-8b56-cde8-4fb7-ea4645d62328' data-weight='400' data-tag='1744d3e1-0224-8e13-161e-a609a2f5a70a' href="/events">Events</a></li>
 				<li ><a data-pageid='6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2016-12-08T16:09:06.075Z_6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-weight='300' data-tag='site-section-hawkings' href="/hawkings-here">Hawkings</a></li>
 				<li ><a data-pageid='bff26587-3482-d222-9bb4-6841183bed77' data-id='publish_roberthuttinger@cqrollcall.com_Web_Other_Landing_2017-09-08T17:05:35.117Z_bff26587-3482-d222-9bb4-6841183bed77' data-weight='200' data-tag='category-at-the-races' href="/at-the-races">At the Races</a></li>
 				<li ><a data-pageid='5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-06-06T17:40:30.362Z_5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-weight='100' data-tag='441e40bf-b00f-d8e1-8f29-64dc4d027a1e' href="/white-house">White House</a></li>
 			<li class="hamburger-menu-divider"></li>
 			<li id="hamburger-menu-subcribe"><a href="####">Subscribe</a></li>
 		</ul>
 	</div>
 	<!-- SearchStoryModal. --> <div id="indexSearchStoryModal" style="display: none;"> 	<div class="search-head"> 		<input type="text" placeholder="Enter title or author name"></input> 		<div class="close-btn"></div> 	</div> 	<div class="content"> 	</div> </div> 
 	<script id="tplSearchStoryList" type="text/x-juicer-template"><!-- {@helper pluralCheck} function(value){ return (value > 1?'s':''); }{@/helper} --><ul class="story-content">{@each stories as item , index}{@if index <= 5}<li class="story-item"><a href="${item.URLSlug}">$${item.CardTitle}<span style="display:block;width:100%; text-indent:2rem; font-size:12px"><span style="font-family:LyonDisplay;font-style: italic;">By</span> $${item.Contributor}</span></a></li>{@/if}{@/each}</ul>{@if Total > 5}<a class="view-more" href="http://${host}/page/search?keyword=${keyword}&advanced=false&sort=relevance"><p class="decription">View all ${Total} result${Total | pluralCheck}</p><i class="glyphicon glyphicon-menu-right"></i></a>{@/if}</script>	<!-- ModalNewsLetters -->
	<!-- Email subscription newsletters --> <div class="modal fade newslettermodal" id="ModalNewsLetters" tabindex="-2" role="dialog" aria-labelledby="publishPageModal" aria-hidden="true" data-email="false" > 	<div id="newsLettersItemContainer" style="display:none;"> 	 		<input type="checkbox" name="rollcallheadlines" value="Latest Headlines"></input> 	 		<input type="checkbox" name="weekendreads" value="Weekend Reads"></input> 	 		<input type="checkbox" name="rollcallnews" value="News Alert"></input> 	 	</div> </div> 
	<script id="ModalNewsLettersTpl" type="text/x-juicer-template"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span>&times;</span></button>{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<h4 class="modal-title">Unsubscribe to Newsletters</h4>{@else}<h4 class="modal-title">Email Newsletter Subscriptions</h4>{@/if}</div><div class="modal-body">{@if showNewsletterModal}<form style="padding:0 50px 0 50px "><div class="form-group"><label for="">Enter your email</label><input id="userEmailAddress" type="text" class="form-control" placeholder="email@domain.com" value=""></div></form>{@/if}{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<label style="padding-left:50px;">Select the newsletter(s) to unsubscribe</label>{@else}<label style="padding-left:50px;">Select one or more of our newsletters below!</label>{@/if}<form id="newsLettersForm" style="padding: 0 50px;font-size:16px;">  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="rollcallheadlines"></input><label>Latest Headlines</label></div>  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="weekendreads"></input><label>Weekend Reads</label></div>  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="rollcallnews"></input><label>News Alert</label></div>  <input type="hidden" id="emailAddress"></input></form></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<button type="button" class="submit-btn btn btn-primary" data-action='unsubscribe'>Unsubscribe</button>{@else}<button type="button" class="submit-btn btn btn-primary" data-action='submit'>Submit</button>{@/if}</div></div></div></script>
  <script>
    var asyncData = {"AdUnit":{"iu":"/4218/RollCall/Video","datakey":"$643826038804774","banner":"RollCall/Leaderboard","canvas":"RollCall/Flex","rail":"RollCall/Flex-Rail","canvaswide":"RollCall/Leaderboard-Canvas","interstitial":"RollCall/Interstitial","video":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/4218/RollCall/Video&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referring_url]&description_url=[description_url]&correlator=[timestamp]"}};
  </script>
    <!-- <script defer src="//s0.2mdn.net/instream/html5/ima3.js"></script> -->
    <!-- <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.59/flowplayerset.js?v=0.4.59" onload="flowplayer.conf.analytics = 'UA-71520264-1'"></script> -->
    <script defer type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
	<script type="text/javascript">var switchTo5x=true;</script>
	<script defer type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" onload="stLight.options({publisher: '5fc1a424-8f14-48a1-a7b7-ca40ab8edae7', doNotHash: false, doNotCopy: false, hashAddressBar: false})"></script>
	<script defer type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script>
    <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.59/showcommons.js?v=0.4.59"></script>
    <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.59/webstory.js?v=0.4.59"></script>
  </body>
</html>
