<!doctype html>
<html lang="en">
  <head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Will 2018 Look Like 2010 for Anti-Repeal Republicans?</title>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6DJFK');</script>
    <!-- End Google Tag Manager -->
	<link rel="canonical" href="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill">
	<link href="https://plus.google.com/+RollCall" rel="publisher">
	<meta name="news_keywords" content="2017,2018,democrats,donald-trump,elections,health-care,house,nancy-pelosi,nationwide,paul-ryan,politics,republicans,Andy Barr,Barack Obama,Campaigns,Collin C Peterson,conservatives,Daniel Lipinski,Donald J. Trump,Elections,Energy,Executive Branch,Florida,health care,House,Ileana Ros-Lehtinen,Illinois,Kentucky,leadership,Massachusetts,Minnesota,Nancy Pelosi,New York,Ohio,Paul D Ryan,Republicans,Senate,Stephen F Lynch,Texas,Trade,Will Hurd,POLI" />
	<meta property="fb:app_id" content="1383531991672364" />
	<meta property="og:title" content="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" />
    <meta itemprop="image" content="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg">
	<meta property="og:image" content="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/08/hurd030_032017.jpg" />
	<meta property="og:image:type" content="image/jpg" />
    <meta name="twitter:image:src" content="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/08/hurd030_032017.jpg" />
    <meta name="twitter:card" content="summary_large_image">
	
    <meta property="og:description" content="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." />
	<meta property="og:site_name" content="Roll Call" />
	<meta name="twitter:site" content="@rollcall" />
	<meta name="twitter:url" content="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" />
    <meta name="twitter:title" content="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" />
    <meta name="twitter:description" content="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." />
	<meta itemprop="name" content="Will 2018 Look Like 2010 for Anti-Repeal Republicans?">
	<meta itemprop="description" content="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010.">
    <meta itemprop="abstract" content="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it." />
	<meta property="article:section" content="politics" />
	<meta property="article:published_time" content="2017-08-21T09:03:24Z" />
	<meta property="article:modified_time" content="2017-08-21T09:03:24Z" />
	<meta property="og:updated_time" content="2017-08-21T09:03:24Z" />
	<meta property="docid" content="PID-90310_BlogID-1_BlogName-AUTHORS" />
    <link rel="stylesheet" href="https://cdn.media.rollcall.com/files/webpack/0.4.36/showcommons.css?v=0.4.36">
	<link rel="stylesheet" href="https://cdn.media.rollcall.com/files/webpack/0.4.36/webstory.css?v=0.4.36">
    <link rel="stylesheet" href="//releases.flowplayer.org/vast/rollcall.com/vast.min.css">
    <link rel="stylesheet" href="//releases.flowplayer.org/6.0.5/skin/functional.css">
  </head>

  <body data-URLSLUG="/news/politics/happen-republicans-voted-health-care-bill" data-section="politics" data-environment = "production" data-pagetype="normal" id="body">
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6DJFK"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
    <!-- begin google customer survey -->
    <script type="text/javascript">
		(function() {
		 var ARTICLE_URL = window.location.href;
		 var CONTENT_ID = 'everything';
		 document.write(
		   '<scr'+'ipt '+
		   'src="//survey.g.doubleclick.net/survey?site=_x4ixpd6zfz32paqack5zdyyliu'+
		   '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		   (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		   '&amp;random='+(new Date).getTime()+
		   '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
	<!-- end google customer survey -->
    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-71520264-1', 'auto' , 'FlowplayerClickTracker');
    </script>
    <!-- End Google Analytics -->
    <div class="container">
		<div id="nav">
			<div>
			<a id="navbtn"><i class="fa fa-bars"></i>Menu</a>
			<ul class="nav-wrap">
					<li ><a data-pageid='373981e0-2925-b69c-8587-6f1c2a458ac8' data-id='publish_edtimms@cqrollcall.com_Web_Section_Landing_2017-08-20T22:40:18.754Z_373981e0-2925-b69c-8587-6f1c2a458ac8' data-weight='1000' data-tag='42f0f90a-3573-6b03-700a-57a0b2dd292b' href="/">Home</a></li>
					<li ><a data-pageid='d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-08-02T16:34:50.983Z_d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-weight='900' data-tag='Site Section-politics' href="/politics">Politics</a></li>
					<li ><a data-pageid='a5eef306-ed89-43ab-5306-322412ca3285' data-id='publish_georgelevines@cqrollcall.com_Web_Section_Landing_2017-08-04T16:56:35.020Z_a5eef306-ed89-43ab-5306-322412ca3285' data-weight='800' data-tag='A7529747-2297-470F-9C8F-53CDA25184BE' href="/policy">Policy</a></li>
					<li ><a data-pageid='f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:50:09.860Z_f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-weight='700' data-tag='Site Section-opinion' href="/opinion-and-analysis">Opinion & Analysis</a></li>
					<li ><a data-pageid='5d54e86b-11bb-047f-3e67-6591996e521a' data-id='publish_bianelkhatib@cqrollcall.com_Web_Section_Landing_2017-08-18T20:18:27.875Z_5d54e86b-11bb-047f-3e67-6591996e521a' data-weight='600' data-tag='e1e4713e-dac9-1785-b557-bbda858fb120' href="/video">Video</a></li>
					<li ><a data-pageid='879fee99-2f72-ed69-97c7-ce001c26a8fb' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:37.251Z_879fee99-2f72-ed69-97c7-ce001c26a8fb' data-weight='500' data-tag='site-section-rothenblog' href="/gonzales">Gonzales</a></li>
					<li ><a data-pageid='43231607-14b1-f9e7-4c0a-49df6d955cde' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:06.761Z_43231607-14b1-f9e7-4c0a-49df6d955cde' data-weight='400' data-tag='Site Section-hoh' href="/heard-on-the-hill">Heard on the Hill</a></li>
					<li ><a data-pageid='c4681f45-8b56-cde8-4fb7-ea4645d62328' data-id='publish_michellerideout@cqrollcall.com_Web_Section_Landing_2017-08-15T18:39:14.371Z_c4681f45-8b56-cde8-4fb7-ea4645d62328' data-weight='300' data-tag='1744d3e1-0224-8e13-161e-a609a2f5a70a' href="/events">Events</a></li>
					<li ><a data-pageid='6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2016-12-08T16:09:06.075Z_6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-weight='200' data-tag='site-section-hawkings' href="/hawkings-here">Hawkings</a></li>
					<li ><a data-pageid='5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-06-06T17:40:30.362Z_5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-weight='100' data-tag='441e40bf-b00f-d8e1-8f29-64dc4d027a1e' href="/white-house">White House</a></li>
			</ul>
			<a id="searchbtn">Search <i class="fa fa-search"></i></a>
			</div>
		</div>
		<div id="logo_container">
			<div id="logo">
				<span>Aug 21, 2017</span>
				<a href="https://www.rollcall.com"></a>
				<ul id="social">
					<li class="social_fb"><a target="_blank" href="https://www.facebook.com/pages/Roll-Call/245197828434?pos=rr"></a></li>
					<li class="social_tw"><a target="_blank" href="https://twitter.com/ROLLCALL?pos=rr"></a></li>
					<li class="social_ig"><a target="_blank" href="https://www.instagram.com/rollcalldc/"></a></li>
				</ul>
			</div>
		</div>
		<div style="width: 100%; background:#DBDDE1;overflow:hidden;">
	  		<div class="adunit banner" data-adunit="RollCall/Leaderboard" data-dimensions="728x90,970x90,970x250">
			</div>
	  	</div>
	  </div>
	  <div class="container header">
	  <div class="row" style="position:relative;">
	  	<div class="center-content">
				
	    		<div class="topic politics">Politics</div>
	    		<h1 class="story_title ">Will 2018 Look Like 2010 for Anti-Repeal Republicans?</h1>
	    		<h2 class="story_subtitle ">Nearly all Democrats who voted against Obamacare are no longer in office</h2>
		</div>
	  </div>
	  </div>
	  <div class="row body">

	  	<div class="left-rail hidden-xs hidden-sm">
	  		<div class="pubtime" data-pubtime="2017-08-21T09:03:24Z"><time datetime="2017-08-21T09:03:24Z" itemprop="datePublished" content="2017-08-21T09:03:24Z">Posted Aug 21, 2017 5:03 AM</time></div>
	  		<div class="authorinfo">
	  				<div class="authoritem" data-docid="ericgarciarollcall-com
">
			  		<div style="margin-bottom:10px;min-height:50px;">
				  			<div class="author_img" style="background-image:url(https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa36e47fdc8919b2352a357409abfce5cb/photos/contributors/EricGarcia.jpg);"></div>
			  			<div class="author_name" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a href="/author/ericgarciarollcall-com
"><span itemprop="name">Eric Garcia</span></a></div>
			    			<a href="//www.twitter.com/EricMGarcia" class="author_handle">@EricMGarcia</a>
			  		</div>
			  		<!--<p>Eric Garcia is a Politics Reporter for Roll Call. Previously, he covered politics and economics for National Journal and financial regulation for MarketWatch. His work has also appeared in the American Prospect and the New Republic. He is a graduate of the University of North Carolina at Chapel Hill and lives in Washington, D.C.. He pretends to be good at guitar.</p>-->
			  			<a href="/news/politics/democrats-say-bannons-firing-wont-change-much">Democrats Say Bannon’s Ouster Not Enough</a>
			  			<a href="/news/politics/florida-republican-rep-rooney-said-trump-needs-show-moral-leadership">Florida Republican Rooney Says Trump Needs to Show ‘Moral’ Leadership</a>
			  			<a href="/news/politics/rohrabacher-to-consult-with-trump-about-assange-information">Rohrabacher to Consult With Trump Before Sharing Wikileaks Info</a>
			  		</div>
	  		</div>
	  		<div class="sharinginfo">
	  			<div style="display:none;">
		  			<a><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
	  			</div>
		  		<div>
                    <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/08/hurd030_032017.jpg"></span>
                    <span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/08/hurd030_032017.jpg"></span>
                    <span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
                    <span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
                    <span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
		  		</div>
	  		</div>
	  		<div id="left_rail_content" class="wrap" style="width:100%; margin-top:20px;"></div>
	  	</div>
	  	<div class="center-content mainbody">
	  		<div>
		  		<div class="primaryImg">
					<!-- <img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg" /> -->
					<img style="width:100%;" srcset="https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa5aec733105774d29a6295c7507f71749/author/2017/08/hurd030_032017.jpg 1x, https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa66353771393256dbb6e6430e0b9fd920/author/2017/08/hurd030_032017.jpg 2x" />
					<p>Texas Rep. Will Hurd voted against the House Republican health care bill in May. (Tom Williams/CQ Roll Call file photo)</p>
				</div>
		  		<div class="authorinfo hidden-md hidden-lg hidden-xlg">
				  		<div style="min-height:55px;margin-bottom:20px;">
					  			<div class="author_img" style="background-image:url(https://cdn.images2.rollcall.com/image/b5c8c9ed786b58e4fd2a9330538821aa36e47fdc8919b2352a357409abfce5cb/photos/contributors/EricGarcia.jpg);"></div>
				  			<div class="author_name"><a href="/author/ericgarciarollcall-com
">Eric Garcia</a></div>
				    			<a href="//www.twitter.com/EricMGarcia" class="author_handle">@EricMGarcia</a>
				  		</div>
					<div class="pubtime hidden-md hidden-lg hidden-xlg" data-pubtime="2017-08-21T09:03:24Z">Posted Aug 21, 2017 5:03 AM</div>
					<div class="sharinginfo  hidden-md hidden-lg hidden-xlg">
						<div style="float:left; width:240px;">
                            <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/08/hurd030_032017.jpg"></span>
			  				<span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/08/hurd030_032017.jpg"></span>
							<span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
							<span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
							<span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
					    </div>
					    <a style="display:none;"><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
					</div>
		  		</div>
                <div class="clearfix p402_premium"></div>
				<div id="mainbody_content" class="clearfix"><!--<figure id="attachment_90808" style="width: 2400px" class="wp-caption alignnone"><img class="size-full wp-image-90808 default" src="http://cdn.media.rollcall.com/author/2017/08/hurd030_032017.jpg" alt="Texas Rep. Will Hurd voted against the House Republican health care bill in May. (Tom Williams/CQ Roll Call file photo)" width="2400" height="1601"/><figcaption class="wp-caption-text">Texas Rep. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/30933?rel=memberLink" target="_blank">Will Hurd</a> voted against the House Republican health care bill in May. (Tom Williams/CQ Roll Call file photo)</figcaption></figure>--><p>When House Republicans passed their measure to repeal and replace the 2010 health care law in May, <a shape="rect" href="https://www.rollcall.com/politics/meet-the-republicans-who-voted-no-on-the-health-care-bill">20 members of their conference voted against it</a>.</p><p>While some of them might be able to defend themselves against criticism by saying they&#160;voted against a historically unpopular bill, they could find themselves in the same political peril as&#160;Democrats who voted against&#160;the original health care bill in 2010.</p><p>An analysis by Roll Call found that of the 34 House Democrats&#160;who voted against the legislation&#160;signed by President <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/7612?rel=memberLink" target="_blank">Barack Obama</a> in 2010, 17 lost in the midterm&#160;elections later that year.</p><p>Two more lost in 2012, and another two lost in&#160;2014. And&#160;none who ran for higher office, such as for governor or Senate<strong>, </strong>won. Others have since left office.&#160;</p><p>Former Kentucky Rep. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/17962?rel=memberLink" target="_blank">Ben Chandler</a>, who lost to Republican <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/31285?rel=memberLink" target="_blank">Andy Barr</a> in 2012, said health care didn’t show up in his opponents’&#160;campaign ads.</p><p>“That being said, that doesn’t mean it wasn’t a factor. It created a great deal of the atmosphere,” Chandler said.</p><p>The atmosphere at the time was toxic, with angry constituents screaming at their elected representatives at town hall meetings, leading to an anti-Democratic wave which saw the GOP take back the House — much like the anger directed at Republicans this summer.&#160;</p><p>Chandler said health care votes are polarizing by nature.</p><p>“Any party that grabs onto health care is grabbing onto pure political poison,” he&#160;said.</p><p>Former Ohio Rep. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/24829?rel=memberLink" target="_blank">Zack Space</a>, who lost in 2010, said he voted against the final legislation because it lacked the&#160;public health care option that was in the original legislation.</p><p><strong>“</strong>My concern was the bill needed a mechanism to keep costs down. I felt the public option was the way<strong>,”</strong> said Space, who is running for state auditor in Ohio this cycle.</p><p>Space said whether he voted for the bill or not, it wouldn’t have helped his chances in the midterms.&#160;</p><p>“Frankly, the party brand was compromised as a result of the legislation, than me individually,” he said. “I think I got caught up in a wave.”</p><p>Only three Democrats who voted against the 2010 bill&#160;are still in office: <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/264?rel=memberLink" target="_blank">Collin C. Peterson</a> of Minnesota, <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/22282?rel=memberLink" target="_blank">Daniel Lipinski</a> of Illinois, and <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/14170?rel=memberLink" target="_blank">Stephen F. Lynch</a> of Massachusetts.</p><p>Peterson said he does not regret his vote, even though Republicans have tried to use his subsequent votes against&#160;repealing it against him.&#160;</p><p>“This was always a political ploy. They used it against me,” he said. “I didn’t vote to repeal it, either, because we would have repealed those needed changes.”</p><p>Roll Call reached out to a number of vulnerable Republicans, up for re-election next year, who voted against the repeal bill, but none responded to our inquiries.</p><p>Of the 20 Republicans who voted against the GOP health care bill, eight are facing competitive re-election races, according to <a shape="rect" href="https://insideelections.com/">Inside Elections with Nathan L. Gonzales</a>, including Texas Rep. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/30933?rel=memberLink" target="_blank">Will Hurd</a>, whose contest is rated a <a shape="rect" href="http://media.cq.com/electionguide/house/TX/23/">Toss-Up</a>.&#160;</p><p>Rep.&#160;<a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/119?rel=memberLink" target="_blank">Ileana Ros-Lehtinen</a>, who voted against the bill, is leaving Congress at the end of this&#160;term.&#160;But that didn’t affect her vote, the Florida Republican said.&#160;</p><p>“If I had chosen to run again, I would have voted the same way because the impact of the ACA repeal bill is the same regardless if my name appears on the ballot,” she&#160;said.</p><p>But a former GOP&#160;operative who was involved in the 2010 midterm elections said health care is only one of the issues on which&#160;Democrats were attacked then.</p><p>“The big three votes were stimulus, cap-and-trade and then Obamacare," the operative said. “If you were to look at the early part of that cycle, a significant amount of them were on the stimulus.”</p><p>The 2010 election was largely fueled by energy from the tea party movement and Republicans tied&#160;vulnerable Democrats to their leadership in Congress including&#160;then-House Speaker <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/35?rel=memberLink" target="_blank">Nancy Pelosi</a>.</p><p>Democrats are hoping to similarly tie House Republicans to President Donald Trump and current Speaker <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/523?rel=memberLink" target="_blank">Paul D. Ryan</a>.</p><p>But the&#160;GOP operative said it might be harder to tie Republicans to Trump.</p><p>“Trump by his rhetoric is not a typical Republican,” he said. “The voter understands there is a difference.”</p><p>Jeb Fain, a communications adviser at the House Majority PAC, which works to elect Democrats to the House, said that while Ryan might&#160;have given some Republican members a pass to vote against the health care legislation, voters won’t.</p><p>“Records and votes matter,” said Fain, who worked for former New York&#160;Rep. <a shape="rect" class="memberLink" title="Click to view member info in a new window" href="http://data.rollcall.com/members/26071?rel=memberLink" target="_blank">Michael Arcuri</a>&#160;— one of the Democrats who voted against the 2010 health care bill&#160;and still lost.</p><p>“Many of these members have voted multiple times to repeal to undermine the Affordable Care Act,” he said.</p><p><strong><em>Get breaking news alerts and more from Roll Call <a shape="rect" href="https://itunes.apple.com/us/app/roll-call-news/id433753469?mt=8" target="_blank">on your iPhone</a> or your <a shape="rect" title="click to view in a new window/tab" href="https://play.google.com/store/apps/details?id=com.devaary.cqrc.rollcall.v01&amp;hl=en" target="_blank">Android</a>.</em></strong></p></div>
				<script type="text/javascript">
				 try { _402_Show(); } catch(e) {
				 	console.log(e);
				 }
				</script>
				<div class="sharinginfo" style="height:105px; padding:30px 10px 0 10px; margin-top:40px; border-top:1px solid #e0e0e0;">
					<div style="float:left; width:240px;">
                        <span class='st_twitter_custom' displayText='Tweet'  st_via="RollCall" st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb86084c9651672b6b3ed5daeb7fe03311a762a4e3848f3f9b881ea031d777e681aed/author/2017/08/hurd030_032017.jpg"></span>
                        <span class='st_facebook_custom' displayText='Facebook' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/27cf5635a9671932facf9eaaf28bb860456d2c0d8fa9d892971ca7752284a2a3f694222a45edf4131ed6bf50844a038a/author/2017/08/hurd030_032017.jpg"></span>
                        <span class='st_linkedin_custom' displayText='LinkedIn' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
                        <span class='st_email_custom' displayText='Email' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
                        <span class='st_googleplus_custom' displayText='Google Plus' st_url="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" st_title="Will 2018 Look Like 2010 for Anti-Repeal Republicans?" st_summary="When House Republicans passed their measure to repeal and replace the 2010 health care law in May, 20 members of their conference voted against it.While some of them might be able to defend themselves against criticism by saying they voted against a historically unpopular bill, they could find themselves in the same political peril as Democrats who voted against the original health care bill in 2010." st_image="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/author/2017/08/hurd030_032017.jpg"></span>
				    </div>
				    <a style="float:left;font-size:1.6rem;line-height:45px;" href="http://www.copyright.com/openurl.do?&issn=0035788X">Get Permissions</a>
				    <a style="display:none;"><img src="https://cdn.images2.rollcall.com/image/1ed71e81ff466910ac598f06d393a96c/images/icon/bookmark-icon.svg" />Save for later</a>
				</div>
				<div class="tags">
					<span>Topics: </span>
				 		<a  target="_blank" href="/page/category_2017">2017</a>
				 		<a  target="_blank" href="/page/category_2018">2018</a>
				 		<a  target="_blank" href="/page/category_democrats">democrats</a>
				 		<a  target="_blank" href="/page/category_donald-trump">donald-trump</a>
				 		<a  target="_blank" href="/page/category_elections">elections</a>
				 		<a  target="_blank" href="/page/category_health-care">health-care</a>
				 		<a  target="_blank" href="/page/category_house">house</a>
				 		<a  target="_blank" href="/page/category_nancy-pelosi">nancy-pelosi</a>
				 		<a  target="_blank" href="/page/category_nationwide">nationwide</a>
				 		<a  target="_blank" href="/page/category_paul-ryan">paul-ryan</a>
				 		<a  target="_blank" href="/page/category_politics">politics</a>
				 		<a  target="_blank" href="/page/category_republicans">republicans</a>
				 		<a  target="_blank" href="/page/rc-tags_andy_barr">Andy Barr</a>
				 		<a  target="_blank" href="/page/rc-tags_barack_obama">Barack Obama</a>
				 		<a  target="_blank" href="/page/rc-tags_campaigns">Campaigns</a>
				 		<a  target="_blank" href="/page/rc-tags_collin_c_peterson">Collin C Peterson</a>
				 		<a  target="_blank" href="/page/rc-tags_conservatives">conservatives</a>
				 		<a  target="_blank" href="/page/rc-tags_daniel_lipinski">Daniel Lipinski</a>
				 		<a  target="_blank" href="/page/rc-tags_democrats">democrats</a>
				 		<a  target="_blank" href="/page/rc-tags_donald_j_trump">Donald J. Trump</a>
				 		<a  target="_blank" href="/page/rc-tags_elections">Elections</a>
				 		<a  target="_blank" href="/page/rc-tags_energy">Energy</a>
				 		<a  target="_blank" href="/page/rc-tags_executive_branch">Executive Branch</a>
				 		<a  target="_blank" href="/page/rc-tags_florida">Florida</a>
				 		<a  target="_blank" href="/page/rc-tags_health_care">health care</a>
				 		<a  target="_blank" href="/page/rc-tags_house">House</a>
				 		<a  target="_blank" href="/page/rc-tags_ileana_ros-lehtinen">Ileana Ros-Lehtinen</a>
				 		<a  target="_blank" href="/page/rc-tags_illinois">Illinois</a>
				 		<a  target="_blank" href="/page/rc-tags_kentucky">Kentucky</a>
				 		<a  target="_blank" href="/page/rc-tags_leadership">leadership</a>
				 		<a  target="_blank" href="/page/rc-tags_massachusetts">Massachusetts</a>
				 		<a  target="_blank" href="/page/rc-tags_minnesota">Minnesota</a>
				 		<a  target="_blank" href="/page/rc-tags_nancy_pelosi">Nancy Pelosi</a>
				 		<a  target="_blank" href="/page/rc-tags_new_york">New York</a>
				 		<a  target="_blank" href="/page/rc-tags_ohio">Ohio</a>
				 		<a  target="_blank" href="/page/rc-tags_paul_d_ryan">Paul D Ryan</a>
				 		<a  target="_blank" href="/page/rc-tags_republicans">Republicans</a>
				 		<a  target="_blank" href="/page/rc-tags_senate">Senate</a>
				 		<a  target="_blank" href="/page/rc-tags_stephen_f_lynch">Stephen F Lynch</a>
				 		<a  target="_blank" href="/page/rc-tags_texas">Texas</a>
				 		<a  target="_blank" href="/page/rc-tags_trade">Trade</a>
				 		<a  target="_blank" href="/page/rc-tags_will_hurd">Will Hurd</a>
				 		<a  style="display:none;"	 target="_blank" href="/page/cqtoday_topic_poli">POLI</a>
				</div>
				<div id="related-stories-filmstrip" class="related-stories">
				</div>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1383531991672364";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div style="width:100%;" class="fb-comments" data-href="https://www.rollcall.com/news/politics/happen-republicans-voted-health-care-bill" data-width="100%" data-numposts="5"></div>
			</div>
	  	</div>
	  	<div class="right-rail">
	  		<div class="adunit rail" data-adunit="RollCall/Flex-Rail" data-dimensions="300x600, 300x250, 300x1050" style="width:300px; margin:auto;">
			</div>
			<div id="right_rail_content" style="width:100%; margin-top:40px;">
				<div id="right_rail_content_loader"
				    class="ndn_embed"
				    data-config-widget-id="1"
				    data-config-type="VideoLauncher/Slider"
				    data-config-tracking-group="91805"
				    data-config-playlist-id="15966">
			    </div>
			    <div id="right_rail_related" data-docid="PID-90310_BlogID-1_BlogName-AUTHORS" data-topic="Politics" style="margin-top: 10px;">
			    </div>
			</div>
	  	</div>
	  	</div>
		<div id="footer-wrapper">
		<div id="footer" class="container">
			<div class="footer-left-div">
				<div class="rc-logo-div">
					<div class="logo"></div>
					<div class="description">
						<p class="title">THE SOURCE FOR NEWS ON CAPITOL HILL SINCE 1955 </p>
						<!-- <a class="about" href="/about-cq-rollcall">About </a> -->
					</div>
				</div>
				<div class="email-subscription-div">
					<p class="description">Want insight more often?  Get Roll Call in your inbox</p>
					<div class="email-box">
						<input type="text" class="email-text" placeholder="email address">
						<div class="footerSubscription"><i class="glyphicon glyphicon-menu-right"></i></div>
					</div>
				</div>
			</div>
			<div class="footer-right-div">
				<div class="link-div">
					<ul>
						<li><a href="http://cqrollcall.com/about-cq-roll-call/masthead/">The Staff</a></li>
						<li><a href="http://www.rcjobs.com/?pos=ftr&src=rc">RC Jobs</a></li>
						<li><a href="http://cqrollcall.com/contact/">Contact Us</a></li>
						<li><a href="http://corporate.cqrollcall.com/advertise/?pos=ftr&src=rc">Advertise</a></li>
						<li><a href="/rss">RSS Feeds</a></li>
						<!-- <li><a style="cursor:default; font-weight:bold;">Partner Sites:</a></li> -->
						<li><a href="http://www.congress.org/?pos=ftr&src=rc">Congress.org</a></li>
						<li><a href="https://www.cq.com/?pos=ftr&src=rc">CQ.com</a></li>
						<li><a href="/events/upcoming-events">Events</a></li>
						<li><a href="/about-cq-rollcall">About CQ Roll Call</a></li>
						<li><a href="http://www.economistgroup.com/?pos=ftr">The Economist Group</a></li>
						<li><a href="/about-cq-rollcall/press-releases">Press Release</a></li>
					</ul>
				</div>
				<div class="copyright-div">
					<p></p>
				</div>
			</div>
		</div>
		<script>
			document.getElementById("footer").getElementsByClassName("copyright-div")[0].getElementsByTagName('p')[0].innerText = "An Economist Group Business Copyright " + (new Date()).getFullYear() + " CQ Roll Call. All rights reserved";
		</script>
		</div>
		<!-- Add interstitail ad -->
			  <script language="javascript" type="text/javascript">
	    var ENVIRONMENT = 'production';
	  </script>
	<div class="modal fade" id="ShowInterstitialAd" tabindex="-2" role="dialog" aria-labelledby="editSectionModal" aria-hidden="true" style="margin-left: auto;margin-right: auto;margin-top: 30px;padding-right: 0px;">
	  <div class="modal-ad">
	    <div class="modal-content">
	      <div class="modal-body" style="padding: 0px;">
	    		<div class="adunit interstitial"  data-adunit="RollCall/Interstitial" data-dimensions="640x480,972x600">
	    		</div>
	    		<div class="close-ad" data-dismiss="modal">
	          <p>&times;</p>
	    		</div>
	      </div>
	    </div>
	  </div>
	</div>
	<style type="text/css">.interstitial {position: fixed;margin-left: auto;margin-right: auto;z-index: 400;} .modal-ad {width: 100%;}
	    .close-ad {color: white;position: fixed;height: 40px;width: 40px;z-index: 500;border-color: gray gray transparent transparent;border-style: solid;border-width: 20px;cursor: pointer;opacity : 0.7;} 
	    .close-ad > p {position: relative;top:-20px;right: 0px;margin: 0px;opacity : 0.7;font-size: 16px;font-weight: 600;line-height: 20px;width: 20px;height: 20px;text-align: center;}</style>
	<!-- <script type="text/javascript" src="/javascripts/modals/ShowInterstitialAd.js"></script> -->
 	 <!--tplRightRailList--> <!-- Sub template to show cards which has cardtype 'DynamicList' | 'CuratedList' --> <!-- Sub template to show card which has cardtype 'AuthorList' --> <!-- Sub template to show cards which has cardtype 'story' | 'video' | 'advertisement' --> <!-- tpl for dynamic list. --> 
 	<script id="tplCard" type="text/x-juicer-template"><!-- {@helper buildSize} function(cardinfo){ if (('CardWidth' in cardinfo) && ('CardHeight' in cardinfo)){ return (cardinfo.CardWidth + 'x' + cardinfo.CardHeight); } else return '1x1'; }{@/helper}{@helper parseLayout} function(cardinfo){ return (cardinfo.CardLayout?((cardinfo.CardLayout).split("_" , 2)[0]):"headline"); }{@/helper}{@helper numberPlus} function(number){ return (parseInt(number) + 1); }{@/helper}{@helper parseImg1} function(cardinfo){ if (cardinfo.SplashImageDerived && cardinfo.SplashImageDerived[1].indexOf('generic/')<0){ return cardinfo.SplashImageDerived[1]; } else if (cardinfo.SplashImageOriginal && cardinfo.SplashImageOriginal.indexOf('generic/')<0){ return cardinfo.SplashImageOriginal; } else { return ""; } }{@/helper} -->{@each list as card, index}{# card wrapper div}<div class="colspan-5 ${card.ad} ${card.CardType}" id="${card.id}" data-ss-colspan="${card.CardColumnSpan}" data-layout="${card|parseLayout}" data-size="${card|buildSize}" data-arrindex="${index}" data-cardtype = "${card.CardType}" >{@if ((card.CardType === 'DynamicList') || (card.CardType === 'CuratedList'))}{@include "#subListCard" , card}{@else if card.CardType === 'AuthorList'}{@include "#subAuthorList" , card}{@else}{@include "#subCardTpl" , card}{@/if}</div>{@/each}</script><script id="tplRightRailList" type="text/x-juicer-template"><div class="${CardType}"><div class="content">{@if (CardLayout === 'imageleft')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper {@if !element.img} nopic{@/if}">{@if element.img}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@/if}<div class="caption-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div></div>{@/each}</div>{@else if (CardLayout === 'filmstrip')}<table class="card-outer-wrapper ${CardLayout}"><tbdoy><tr><td><table><tr><td><div class="head"><a>$${CardTitle}</a></div></td></tr></table></td></tr><tr><td><table align="center"><tr class="story-wrapper">{@each list as element , idx}<td class="story-container" data-src="$${element.URLSlug}">{@if idx <= 4}<div class="story-div">{@if element.img}<img class="img" src="${element.img}"/>{@else}<div style="height:30px;"></div>{@/if}<div class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></div><p class="author">By $${element.Contributor}</p></div>{@/if}</td>{@/each}</tr></table></td></tr></tbody></table>{@/if}</div></div></script><script id="subListCard" type="text/x-juicer-template"><div class="content"></div>{# cardlayout size adoptor}</script><script id="subAuthorList" type="text/x-juicer-template"><div class="content"></div>{# cardlayout size adoptor}</script><script type="text/x-juicer-template" id="subCardTpl">{@if CardLayout == 'headline'}<div class="card-outer-wrapper headline size1x1"><p>$${CardTitle}</p><div class="comment-div"><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'imageleft'}<div class="card-outer-wrapper imageleft size1x1"><div class="img-div" style="background: url({@if SplashImageDerived}${SplashImageDerived[0]}{@/if}); background-size:cover"></div><div class="caption-div"><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'newspaper'}<div class="card-outer-wrapper newspaper size1x4"><p class="card-section">$${Section}</p><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span><p class="card-body">$${CardBody}</p><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="read-more">Read more...</span></div></div>{@else if CardLayout == 'full'}<div class="card-outer-wrapper full size1x4"><div class="img-div" style="background: url({@if SplashImageDerived}${SplashImageDerived[1]}{@/if}); background-size:cover"></div><div class="caption-div"><p class="card-section">$${Section}</p><p class="card-title">$${CardTitle}</p><span class="author">By $${Contributor}</span></div><p class="card-body">$${CardBody}</p><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="read-more">Read more...</span></div></div>{@else if CardLayout == 'wallpaper'}<div class="card-outer-wrapper wallpaper size1x2"><div class="img-div" style="background: url(${SplashImageDerived[1]}); background-size:cover"></div><div class="caption-div"><p class="card-title">$${CardTitle}</p></div><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="author">By $${Contributor}</span></div></div>{@else if CardLayout == 'feature'}<div class="card-outer-wrapper feature size$1x4"><div class="img-div" style="background: url(${SplashImageDerived[2]}); background-size:cover"><div><p>$${CardTitle}</p><span>By $${Contributor}</span></div></div><div class="comment-div"><span class="comment"><i class="commnet-bubble"></i><span class="comment-num">12,000</span></span><span class="social-logo"><i class="fa fa-facebook"></i><i class="fa fa-twitter"></i></span></div></div>{@/if}{# cardlayout size adoptor}</script><script id="tplDLCList" type="text/x-juicer-template">{@if (CardLayout === 'headline')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>$${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div>{@/each}</div>{@else if (CardLayout === 'imageleft')}<div class="card-outer-wrapper ${CardLayout}"><p class="head"><a>${CardTitle}</a></p>{@each list as element, idx}<div class="wrapper{@if !element.img} nopic{@/if}">{@if element.img}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@/if}<div class="caption-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5><p class="author">By $${element.Contributor}</p></div></div>{@/each}</div>{@else if (CardLayout === 'alltext') || (CardLayout === 'alltextwithsection')}<div class="card-outer-wrapper ${CardLayout}">{@each list as element, idx}{@if (idx == 0)}{@if CardLayout === 'alltextwithsection'}<p class="head"><a>$${CardTitle}</a></p>{@/if}<div class="caption-div"><h5 class="title">$${element.CardTitle}</h5><p class="author">By $${element.Contributor}</p></div><div class="story-body">$${element.CardBody}</div><p class="related">RELATED</p>{@else}<div class="related-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5></div>{@/if}{@/each}</div>{@else if (CardLayout === 'full') || (CardLayout === 'fullwithsection')}<div class="card-outer-wrapper ${CardLayout}">{@each list as element, idx}{@if (idx == 0)}<div class="img-div" style="background: url(${element.img}); background-size:cover"></div>{@if (CardLayout === 'fullwithsection')}<p class="head"><a>$${CardTitle}</a></p>{@/if}<div class="caption-div"><h5 class="title">$${element.CardTitle}</h5><p class="author">By $${element.Contributor}</p></div><p class="related">RELATED</p>{@else}<div class="related-div"><h5 class="title"><a href="$${element.URLSlug}">$${element.CardTitle}</a></h5></div>{@/if}{@/each}</div>{@/if}</script><script id="mainbodySubscriber" type="text/x-juicer-template"><div class="mainbody-subscribe"><p class="description"><span style="color:#fab039;">Want insight more often? </span><span style="display:inline-block;margin-left:1em;">Get Roll Call in your inbox</span></p><div class="email-box"><input type="text" placeholder="email address" class="email-text"><div class="footerSubscription"><i class="glyphicon glyphicon-menu-right"></i></div></div></div></script> 	<!-- MenuList. -->
 	<div id="indexMenuList" style="display: none;">
 		<div class="head">
 			<div class="menu-nav-btn"><div class="nav-btn"></div>Menu</div>
 			<div class="menu-close-btn"></div>
 		</div>
 		<ul class="menu-list">
 				<li ><a data-pageid='373981e0-2925-b69c-8587-6f1c2a458ac8' data-id='publish_edtimms@cqrollcall.com_Web_Section_Landing_2017-08-20T22:40:18.754Z_373981e0-2925-b69c-8587-6f1c2a458ac8' data-weight='1000' data-tag='42f0f90a-3573-6b03-700a-57a0b2dd292b' href="/">Home</a></li>
 				<li ><a data-pageid='d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-08-02T16:34:50.983Z_d3f1a9c9-b5c1-8734-bd80-20ec6273db7b' data-weight='900' data-tag='Site Section-politics' href="/politics">Politics</a></li>
 				<li ><a data-pageid='a5eef306-ed89-43ab-5306-322412ca3285' data-id='publish_georgelevines@cqrollcall.com_Web_Section_Landing_2017-08-04T16:56:35.020Z_a5eef306-ed89-43ab-5306-322412ca3285' data-weight='800' data-tag='A7529747-2297-470F-9C8F-53CDA25184BE' href="/policy">Policy</a></li>
 				<li ><a data-pageid='f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:50:09.860Z_f39c274b-e1f9-82a1-abac-4fae1d501b4b' data-weight='700' data-tag='Site Section-opinion' href="/opinion-and-analysis">Opinion & Analysis</a></li>
 				<li ><a data-pageid='5d54e86b-11bb-047f-3e67-6591996e521a' data-id='publish_bianelkhatib@cqrollcall.com_Web_Section_Landing_2017-08-18T20:18:27.875Z_5d54e86b-11bb-047f-3e67-6591996e521a' data-weight='600' data-tag='e1e4713e-dac9-1785-b557-bbda858fb120' href="/video">Video</a></li>
 				<li ><a data-pageid='879fee99-2f72-ed69-97c7-ce001c26a8fb' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:37.251Z_879fee99-2f72-ed69-97c7-ce001c26a8fb' data-weight='500' data-tag='site-section-rothenblog' href="/gonzales">Gonzales</a></li>
 				<li ><a data-pageid='43231607-14b1-f9e7-4c0a-49df6d955cde' data-id='publish_tanlu_Web_Section_Landing_2016-09-25T19:49:06.761Z_43231607-14b1-f9e7-4c0a-49df6d955cde' data-weight='400' data-tag='Site Section-hoh' href="/heard-on-the-hill">Heard on the Hill</a></li>
 				<li ><a data-pageid='c4681f45-8b56-cde8-4fb7-ea4645d62328' data-id='publish_michellerideout@cqrollcall.com_Web_Section_Landing_2017-08-15T18:39:14.371Z_c4681f45-8b56-cde8-4fb7-ea4645d62328' data-weight='300' data-tag='1744d3e1-0224-8e13-161e-a609a2f5a70a' href="/events">Events</a></li>
 				<li ><a data-pageid='6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2016-12-08T16:09:06.075Z_6f0644f3-9f5a-3608-f347-d8918e6e56d4' data-weight='200' data-tag='site-section-hawkings' href="/hawkings-here">Hawkings</a></li>
 				<li ><a data-pageid='5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-id='publish_roberthuttinger@cqrollcall.com_Web_Section_Landing_2017-06-06T17:40:30.362Z_5eca3338-7f22-96ac-d2e0-24fbf027d6ac' data-weight='100' data-tag='441e40bf-b00f-d8e1-8f29-64dc4d027a1e' href="/white-house">White House</a></li>
 			<li class="hamburger-menu-divider"></li>
 			<li id="hamburger-menu-subcribe"><a href="####">Subscribe</a></li>
 		</ul>
 	</div>
 	<!-- SearchStoryModal. --> <div id="indexSearchStoryModal" style="display: none;"> 	<div class="search-head"> 		<input type="text" placeholder="Enter title or author name"></input> 		<div class="close-btn"></div> 	</div> 	<div class="content"> 	</div> </div> 
 	<script id="tplSearchStoryList" type="text/x-juicer-template"><!-- {@helper pluralCheck} function(value){ return (value > 1?'s':''); }{@/helper} --><ul class="story-content">{@each stories as item , index}{@if index <= 5}<li class="story-item"><a href="${item.URLSlug}">$${item.CardTitle}<span style="display:block;width:100%; text-indent:2rem; font-size:12px"><span style="font-family:LyonDisplay;font-style: italic;">By</span> $${item.Contributor}</span></a></li>{@/if}{@/each}</ul>{@if Total > 5}<a class="view-more" href="http://${host}/page/search?keyword=${keyword}&advanced=false&sort=relevance"><p class="decription">View all ${Total} result${Total | pluralCheck}</p><i class="glyphicon glyphicon-menu-right"></i></a>{@/if}</script>	<!-- ModalNewsLetters -->
	<!-- Email subscription newsletters --> <div class="modal fade newslettermodal" id="ModalNewsLetters" tabindex="-2" role="dialog" aria-labelledby="publishPageModal" aria-hidden="true" data-email="false" > 	<div id="newsLettersItemContainer" style="display:none;"> 	 		<input type="checkbox" name="rollcallheadlines" value="Latest Headlines"></input> 	 		<input type="checkbox" name="weekendreads" value="Weekend Reads"></input> 	 		<input type="checkbox" name="rollcallnews" value="News Alert"></input> 	 	</div> </div> 
	<script id="ModalNewsLettersTpl" type="text/x-juicer-template"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span>&times;</span></button>{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<h4 class="modal-title">Unsubscribe to Newsletters</h4>{@else}<h4 class="modal-title">Email Newsletter Subscriptions</h4>{@/if}</div><div class="modal-body">{@if showNewsletterModal}<form style="padding:0 50px 0 50px "><div class="form-group"><label for="">Enter your email</label><input id="userEmailAddress" type="text" class="form-control" placeholder="email@domain.com" value=""></div></form>{@/if}{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<label style="padding-left:50px;">Select the newsletter(s) to unsubscribe</label>{@else}<label style="padding-left:50px;">Select one or more of our newsletters below!</label>{@/if}<form id="newsLettersForm" style="padding: 0 50px;font-size:16px;">  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="rollcallheadlines"></input><label>Latest Headlines</label></div>  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="weekendreads"></input><label>Weekend Reads</label></div>  <div class="newsletter-item"><input type="checkbox" class="subscription-item" value="rollcallnews"></input><label>News Alert</label></div>  <input type="hidden" id="emailAddress"></input></form></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>{@if (showNewsletterModal && showNewsletterModal.unsubscribe)}<button type="button" class="submit-btn btn btn-primary" data-action='unsubscribe'>Unsubscribe</button>{@else}<button type="button" class="submit-btn btn btn-primary" data-action='submit'>Submit</button>{@/if}</div></div></div></script>
    <script defer src="//s0.2mdn.net/instream/html5/ima3.js"></script>
    <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.36/flowplayerset.js?v=0.4.36" onload="flowplayer.conf.analytics = 'UA-71520264-1'"></script>
    <script defer type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
	<script type="text/javascript">var switchTo5x=true;</script>
	<script defer type="text/javascript" src="//w.sharethis.com/button/buttons.js" onload="stLight.options({publisher: '5fc1a424-8f14-48a1-a7b7-ca40ab8edae7', doNotHash: false, doNotCopy: false, hashAddressBar: false})"></script>
	<script defer type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script>
    <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.36/showcommons.js?v=0.4.36"></script>
    <script defer type="text/javascript" src="https://cdn.media.rollcall.com/files/webpack/0.4.36/webstory.js?v=0.4.36"></script>
  </body>
</html>
